УЧЕБНОЕ ПОСОБИЕ

“ЛИТОЛОГИЯ НЕФТЕГАЗОНОСНЫХ ТОЛЩ”

Введение

1. Основы литолого-фациального анализа

1.1. Литолого-геохимическая характеристика пород

1.1.1. Генетическое значение состава пород

1.1.2. Генетическое значение структуры пород

1.1.3. Генетическое значение текстуры пород

1.1.4. Генетическое значение конкреций и других минеральных новообразований

1.2. Остатки древних организмов и следы их жизнедеятельности

1.2.1. Основы биофациального анализа

1.2.2. Генетическое значение остатков фауны

1.2.3. Генетическое значение остатков флоры

1.2.4. Следы жизнедеятельности ископаемых организмов

1.3. Форма залегания осадочных тел

1.3.1. Морфология осадочных тел

1.3.2. Фациальные контакты и переходы

2. Условия образования осадочных толщ

2.1. Основные принципы установления седиментологических и электрометрических моделей фаций

2.2. Континентальная обстановка осадконакопления

2.2.1. Элювиальные фации

2.2.2. Коллювиальная и делювиальная фации

2.2.3. Пролювиальная фация

2.2.4. Аллювиальный комплекс фаций

2.2.5. Эоловые фации

2.2.6. Лимнические (озерно-болотные) фации

2.2.7. Ледниковые фации

2.3. Морская обстановка осадконакопления

2.3.1. Прибрежно-морской комплекс фаций

2.3.2. Шельфовые фации

2.4. Переходная обстановка осадконакопления

2.4.1. Дельтовый комплекс фаций

2.4.2. Лагунные и лиманные фации

3. Осадочные формации

3.1. Определение понятий "формация", "нефтегазоносный комплекс", "природный резервуар”

3.2. Геосинклинальные формации

3.3. Формации переходных зон

3.4. Платформенные формации

4. Седиментационная цикличность

4.1. Понятия о цикличности, ритмичности и слоевых ассоциациях осадочных толщ

4.2. Правила выделения и классификация циклитов

4.3. Литологический ряд и его промыслово-геофизическая характеристика

4.4. Характеристика границ между циклитами по промыслово-геофизическим данным

4.5. Способы расчленения и корреляции осадочных толщ методом системного анализа

Литература

………………………………………………………………………………………………………………………………………………………………

ВВЕДЕНИЕ

Настоящее учебное пособие, являющееся частью курса лекций и лабораторных занятий дисциплины "Литология", включает в себя разделы: основы литолого-фациального анализа, условия образования осадочных толщ, строение осадочных формаций и седиментационная цикличность.

Литолого-фациальные, формационные исследования с применением циклического анализа позволяют решать следующие задачи:

· выявление в разрезе фаций и формаций, благоприятных для образования нефтематеринских и газоматеринских отложений;

· выяснение литолого-фациальных условий формирования региональных нефтегазоносных комплексов;

· расчленение и корреляция разрезов осадочных пород с учетом цикличности их строения;

· изучение литологических и палеогеографических факторов, предопределяющих распространение в разрезе и по площади пород-коллекторов и пород-покрышек;

· выяснение условий образования и закономерностей размещения зон нефтегазонакопления литологического, стратиграфического, рифогенного и комбинированного типов.

Способы решения этих задач для конкретных практических рекомендаций будущим специалистам-нефтяникам отражены в настоящем учебном пособии. В нем по литературным данным и с учетом многолетних исследований авторов собран, обобщен и систематизирован обширный материал по условиям формирования, распространения, особенностям строения и пространственного размещения песчаных тел-коллекторов и глинистых пород-экранов. Приводятся классические методы литолого-фациального анализа, позволяющие реконструировать обстановку осадконакопления, наметить зоны распространения пород-коллекторов, выявить участки развития наилучших из них. Однако при существующей тенденции ограниченного отбора керна роль традиционных методов исследований каменного материала снижается. В связи с этим, в учебном пособии большое внимание уделяется литолого-фациальной интерпретации геофизических данных, особенно электрометрического каротажа. В то же время в условиях выборочного отбора керна при его обработке в нефтегазоразведочных экспедициях и на промыслах будущие специалисты - геологи должны знать комплекс приемов и методик, позволяющих извлечь максимум литолого-фациальной информации и увязать полученные результаты с промыслово-геофизическими данными по скважинам, где керн не отбирался. Для удобства работы как с каменным материалом, так и данными ГИС составлены таблицы, где сведены воедино генетические признаки, седиментологические и электрометрические модели наиболее распространенных фаций континентальной, переходной и морской обстановок осадконакопления.

В учебном пособии нашли отражение основные положения новых направлений нефтяной геологии, связанных с литологией: электрометрической геологии и нефтяной литмологии. На примере нефтегазоносных отложений Западной Сибири предлагаются современные методы расчленения и корреляции осадочных толщ на основе системного анализа породно-слоевых ассоциаций.

Учебное пособие предполагает знание студентами дисциплин "Петрография", "Минералогия", "Основы палеонтологии", "Геофизические исследования в скважинах".

Книга предназначена для студентов нефтяных специальностей при выполнении курсовых и дипломных работ, а также может быть полезна для студентов, аспирантов и других специалистов, занимающихся научными исследованиями в области нефтяной геологии.

Авторы выражают искреннюю благодарность доценту кафедры "Техника разведки месторождений полезных ископаемых" Томского политехнического университета кандидату технических наук В.Г.Храменкову, доценту кафедры "Машины и оборудование нефтяных и газовых промыслов" Красноярского государственного технического университета кандидату геолого-минералогических наук З. В. Егорычевой, ознакомившимся с настоящей работой и сделавшим ряд ценных замечаний, а также Л. В. Батретдиновой за большую помощь в оформлении учебного пособия.

1. ОСНОВЫ ЛИТОЛОГО-ФАЦИАЛЬНОГО АНАЛИЗА

Накопление осадков, в которых возможно возникновение углеводородов, происходило в определенных физико - географических условиях. Особенности распространения осадочных пород во времени и пространстве в значительной мере определяют размеры и форму природных резервуаров нефти и газа, а, следовательно, и запасы этих полезных ископаемых. В связи с этим, знание общих и частных закономерностей образования осадочных толщ имеет существенное практическое значение.

Закономерное чередование комплексов пород позволяет судить о периодической смене условий осадконакопления и общем направлении изменения этих условий в различные периоды. Для выражения изменения состава отложений определенного стратиграфического отрезка на площади его распространения было введено в геологию в середине прошлого столетия понятие "фация".

В настоящее время насчитывается более 100 различных определений термина "фация". Современные определения фаций отражают следующее: породы или осадки с одинаковым комплексом первичных признаков (литологических, палеонтологических и др.); физико-географические условия, т.е. обстановки осадконакопления; характерные признаки осадочных пород, по которым можно восстановить условия их образования.

Большинство исследователей понимают фацию как единство типа пород и обстановки ее образования. Наиболее емким и кратким является определение, предложенное Н.В.Логвиненко [12]: "Фация - это обстановка осадконакопления, современная или древняя, овеществленная в осадке или породе".

Таким образом, под фациями понимаются физико-географические условия какого-либо региона в определенный отрезок времени, отличающиеся от условий того же времени в соседних регионах. Эти условия находят свое выражение в особенностях осадков и пород или в первичном отсутствии отложений. Другими словами, фации отражают обстановки осадкообразования и осадконакопления и изменчивость этих обстановок.

Под физико-географическими условиями (обстановкой) понимаются все условия и характер среды осадкообразования, например: субаэральная или субаквальная среда; приуроченность к тем или иным геоморфологическим элементам суши; характер бассейна (озеро, лагуна, море) и вероятная его глубина; положение в определенной части бассейна (прибрежной, на открытом шельфе, батиальной, в застойной зоне и т.д.); удаленность от береговой линии; динамика среды; условия жизни и захоронения организмов и т.д.

Условия осадконакопления определяются рельефом, климатом, тектоникой и особенностями развития жизни на Земле в данный период. Раздел геологии, рассматривающий физико-географические обстановки осадконакопления, называется учением о фациях, а способы реконструкции этих обстановок для прошлых периодов в истории Земли называются фациальным анализом.

При фациальном анализе широко применяется метод актуализма. Это метод научного познания геологической истории Земли, реконструкции процессов и обстановок прошлого путем использования закономерностей, выявленных при изучении современных геологических процессов [5]. Наиболее применим и эффективен актуалистический метод в области осадконакопления. Поэтому, чем полнее изучены современные отложения того или иного генезиса, тем детальнее могут быть установлены их ископаемые аналоги. При этом как в современных осадках, так и в древних породах сохраняются некоторые наиболее устойчивые первоначальные признаки, которые не изменились в течение длительного геологического времени. Первоначальные генетические признаки осадочных пород могут быть объединены в следующие группы: литолого-геохимическая характеристика пород; остатки древних организмов и следы их жизнедеятельности; форма залегания осадочных толщ.

Значение генетических признаков для литолого-фациального анализа достаточно полно отражено в различных атласах, справочниках, научных трудах по седиментологии и литологии. Здесь приводится обобщенная характеристика этих признаков по некоторым литературным источникам [1, 10, 11, 12, 13, 14, 15, 16, 18] и исследованиям авторов [6].

1.1. Литолого-геохимическая характеристика пород

1.1.1. Генетическое значение состава пород

Минеральный состав имеет значение для определения источников питания исследуемого бассейна обломочным материалом и их изменения во времени. Так, описание формы, состава, распределения и условий залегания галек в песчаных породах позволяет решать вопросы об источниках приноса галек, о глубине размыва, направлении течений и пр. Широко используется для тех же целей состав породообразующей части песчаников. Если в них присутствуют обломки пород, то последние уже характеризуют состав материнских пород, а при их отсутствии рассматриваются ассоциации минералов - как породообразующих, так и акцессорных.

Обилие в тяжелой фракции апатита, циркона, рутила, роговых обманок, а в легкой - калиевых полевых шпатов и кварца свидетельствует о размыве гранитоидов. Ассоциация магнетита, титаномагнетита, сфена, основных плагиоклазов, амфиболов и пироксенов характерна для основных и ультраосновных пород. В то же время наличие основных плагиоклазов, амфиболов и пироксенов позволяет предполагать относительно недалекий перенос и аридный климат в пределах области питания, поскольку эти минералы легко истираются при механическом переносе и быстро разрушаются при выветривании в условиях гумидного климата.

Развитие дистена, ставролита, силлиманита, гранатов, андалузита при значительном содержании в легкой фракции кварца с волнистым и мозаичным погасанием указывает на размыв метаморфических комплексов. Общая бедность минералами тяжелой фракции, наличие кремней, кварцитов говорит о развитии в области сноса осадочных пород.

Цемент осадочных пород может дать указание на условия осадкообразования, если он формировался в седиментогенезе или раннюю диагенетическую стадию. Обильный известковый цемент с остатками раковин указывает на теплый или жаркий климат. О засушливых условиях свидетельствует базальный гипсовый цемент. Присутствие в цементе гематита в порах или в виде "рубашек" вокруг обломочных зерен говорит о теплом (или жарком) и засушливом климате. Глауконитовый цемент так же, как и фосфатный, свидетельствует о морских условиях осадконакопления.

Обильный глинистый цемент говорит о таких условиях накопления, при которых глинистый материал не отделялся от более крупных частиц. Это может иметь место в коллювии, пролювии, моренах, в отложениях суспензионных (мутьевых) течений. Каолинитовый цемент в сочетании с кварцевым составом обломочных зерен указывает на то, что размыву подвергались продукты коры выветривания.

Туфогенный цемент свидетельствует об одновременной осадконакоплению вулканической деятельности. При этом нужно иметь в виду, что вулканический пепел может переноситься по воздуху очень далеко - на сотни километров от центров извержений. Иногда продукты вулканической деятельности превращаются в осадке в цеолиты и дают цеолитовый цемент [10].

Цвет осадочных пород имеет определенное генетическое значение. Окраска осадочной породы может быть вызвана присутствием в ней тонкорассеянного пигментирующего вещества или скоплением большого количества зерен интенсивно окрашенных минералов. Возможно сочетание двух этих факторов.

Черный цвет зависит от присутствия органического вещества как битуминозного, так и углистого. Наличие последнего указывает на влажный климат, обилие растительности. Черную окраску обломочным породам придают также скопления черных минералов (магнетита, ильменита, титаномагнетита), которые накапливались в пляжевых отложениях в результате естественного шлихования.

Бурый цвет обусловлен присутствием гидроокислов железа, образующихся в прибрежно-морских или озерных пресноводных отложениях. В красноцветных толщах, как уже говорилось выше, окраска обусловлена присутствием гематита, указывающего на жаркий засушливый климат.

Зеленый цвет обломочных пород обусловлен скоплениями зерен глауконита и хлорита, что указывает на морской генезис этих отложений. Бледно-зеленые (блеклые) тона придают породе закисные соединения железа, характерные для болотных условий.

1.1.2. Генетическое значение структуры пород

Структура осадочных пород - строение, определяемое размером, формой, ориентировкой частиц и степенью кристалличности вещества.

Гранулометрический состав, характер окатанности, сортировки и изменения крупности зерен зависят от динамики среды отложения. Чем она активнее, тем более крупные обломки переносятся и откладываются.

Основными гранулометрическими параметрами являются: содержание песчаной фракции Пфр, алевритовой - Афр, глинистой - Гфр; медианный диаметр зерен Мd, коэффициент отсортированности обломочного материала - Sо. Увеличение в осадке песчаной фракции, медианного размера зерен и уменьшение глинистой фракции свидетельствует о повышении динамики среды седиментации, т.е. увеличении скоростей водных потоков, в то время как противоположные характеристики указывают на уменьшение энергетических уровней среды. Поэтому осадки и образованные из них породы вблизи берегов более грубозернистые, чем в центральных частях водоема. Грубозернистый состав отмечается также в полосе течений и в зоне более активного волнения на отдельных поднятиях в рельефе дна.

По структуре обломочной части можно косвенно судить о рельефе областей питания. Чем он выше, тем более грубозернистый материал образуется и тем его больше. Вообще, наличие грубообломочных пород говорит о резкой расчлененности рельефа, а размер галек и валунов позволяет в ряде случаев оценить высоту разрушающихся гор [16].

Степень окатанности зерен прямо зависит от длительности переноса, поэтому изучение окатанности дает соответствующий дополнительный материал к выделению и характеристике отдельных фаций.

Отсортированность отложений зависит от средств переноса и отложения (воздушный или водный) и характера ее движения. Эоловые образования отличаются обычно высокой степенью отсортированности. Осадки, отложенные при колебательных движениях водной среды, в связи с неоднократным взмучиванием и переотложением, характеризуются значительно лучшей отсортированностью по сравнению с осадками, отложенными при поступательном движении воды.

Однако только на основании структурных признаков нельзя однозначно решить вопрос о генезисе отложений. В общем случае на структурные признаки обломочного материала влияют: средства переноса (лед, вода, ветер); дальность переноса; скорость потока; нагруженность его обломочным материалом; размер и форма обломков, поступающих в пути переноса; механические свойства переносимого материала; скорость потери транспортирующей средой живой силы; длительность переработки осадка до его окончательного захоронения; форма переноса (во взвеси или волочением); степень разнозернистости исходного материала.

Таким образом, структурные признаки с той или иной степенью достоверности определяют только динамику среды осаждения. Эта динамика может быть одинакова в разных фациях (пляжи моря и крупного пресноводного озера); в разных фациях могут быть одинаковые формы движения воды (реки и морские течения); в пределах одной группы фации или даже одной фации могут быть движения разного типа или разной интенсивности (в русловых фациях характер движения воды и его интенсивность различны в стрежневой зоне и у берегов). В связи с этим структурные особенности отложений самостоятельно обычно не рассматриваются, но в комплексе с другими данными играют большую роль в фациальном анализе.

1.1.3. Генетическое значение текстуры пород

Под текстурой понимают взаимное расположение частиц, слагающих породу. Текстуры осадочных пород разнообразны и образуются в разные стадии формирования пород.

К числу первичных текстур, возникающих на самых ранних стадиях образования осадочных пород, относятся все явления слоистости. Слоистость выражается в образовании отдельных слоев, которые достаточно четко обособляются друг от друга. Она обуславливается ритмичными колебаниями интенсивности тех или иных факторов седиментации, например, пульсации скорости придонных вод, уменьшением или увеличением приноса обломочного материала.

В результате мелкой пульсации возникают слойки. Чаще всего наблюдается чередование слойков двух типов, один из которых нередко характеризуется большей толщиной и является основным.

Слоистость, наряду с гранулометрическим составом, часто является решающим признаком тех или иных условий осадкообразования, т.к. она дает представление о силе, направленности, постоянстве или изменчивости движения водной среды.

По размерам слоев выделяют макрослоистость (метровые размеры), мезослоистость (сантиметровые) и микрослоистость (миллиметровые размеры и менее).

По морфологическим признакам различают горизонтальную, косую и волнистую слоистость.

Различные формы горизонтальной слоистости образуются в спокойных условиях в придонном слое и зависят от интенсивности поступления осадочного материала и его гранулометрического состава. При наличии небольшого волнения, которое лишь в сравнительно небольшой мере взмучивает и перерабатывает осадок, возникают пологоволнистые и линзовидные текстуры.

Разновидностью горизонтальной слоистости является градационная, которая определяется чередованием слоев обломочного материала, при этом наблюдается уменьшение размера зерен снизу вверх в пределах слоя. Градационная слоистость образуется при периодической деятельности временных и мутьевых потоков, она может иметь масштаб от сантиметров или менее до нескольких метров.

При однонаправленном движении (течение в реке, море) образуется косая слоистость, разнообразные формы которой по величине серий, характеру серийных швов, направленности слойков в сериях и по характеру слойка, определяют особые условия осадкообразования [1, 6, 10, 11, 12, 15, 16, 17].

Волнистая слоистость характеризует волнения, т.е. разнонаправленные движения воды, которые в зависимости от силы и величины волн образуют разные формы слоистости, встречающиеся, главным образом, в прибрежно-морских, заливных, реже - в пойменных отложениях.

Разновидностью волнистой слоистости является косоволнистая, обусловленная беспорядочным движением воды Обычно это серии косых слоев с выпукло-вогнутыми поверхностями, срезающие друг друга под разными углами. Этот вид слоистости образуется чаще всего на мелководье, в заливах, лагунах, в озерах, береговых валах рек.

Наиболее характерными генетическими типами слоистости являются следующие:

Русловая - серии однонаправленных косых слойков, располагающихся этажно друг над другом. Наклон слойков в одну сторону, углы наклона разные, в основном - средние (около 300). Между отдельными сериями наклонных слойков могут быть следы размыва или горизонтальная слоистость.

Потоковая - чередование серий косых и горизонтальных слоев. Косые серии имеют наклон в одну сторону, углы наклона крутые.

Пойменная - чередование серий алевритовых слойков пологоволнистых или косых изогнутых и глинистых - пологонаклонных или горизонтальных.

Прибрежно-морская - чередование косых серий слоев с различными углами наклона в различные стороны. Углы наклона пологие и средние.

Различные нарушения слоистости могут свидетельствовать о небольших подводных оползнях или о взмучивании еще не литифицированного осадка, либо могут оказаться следами деятельности донных животных.

Деформационные текстуры образуются одновременно с осадконакоплением или непосредственно после него в результате гравитационного перемещения материала на палеосклонах. Для вязких, пропитанных водой глинистых осадков достаточно небольших наклонов дна, чтобы возникло оползание. Эти явления происходят на дне морей и озер. В результате перемещения материала осадочные текстуры оказываются деформированными, слоистость нарушена или уничтожена.

Неслоистые текстуры (отсутствие слоистости) также характеризуют разные условия осадкообразования. Например, наличие массивной текстуры песчаников говорит об однородных условиях, неменяющейся динамике среды.

Комковатая текстура в глинистых породах объясняется проникновением в осадок многочисленных корней растений и интенсивной переработкой первичного субстрата [1].

1.1.4. Генетическое значение конкреций и других минеральных новообразований

Конкреции - это стяжения минералов, образованные в результате осаждения из водного раствора внутри вмещающей породы и отличающиеся от нее по составу. Конкреции, являясь диагенетическими образованиями, дают указание не только на характер диагенетических процессов, но и на некоторые черты условий отложения осадков, в которых они заключены.

Диагенез в осадках происходит в каждом конкретном случае по-сво-ему в зависимости от состава иловых вод, компонентов осадков, коли-чества и характера органического вещества [11, 12, 16].

В глинистых осадках нормально морских бассейнов, содержащих органическое вещество, начальный этап диагенеза характеризуется щелочно - окислительными условиями среды, в которой осаждаются оксиды и гидроксиды железа и марганца. По мере погружения осадка в процессе разложения органического вещества и жизнедеятельности бактерий происходит поглощение свободного кислорода иловых вод. Израсходовав весь кислород, микроорганизмы начинают извлекать его из кислородсодержащих соединений, т.е. идет восстановление окисных соединений железа, марганца и др. элементов, а также сульфатов иловых вод. Взамен кислорода накапливаются H2S, СО2 и др. газы. Среда из окислительной становится восстановительной. Обилие Н2S приводит к образованию сульфидов железа - пирита - в виде микроскопических кристаллов. Последние, вследствие изменчивости геохимической обстановки (Еh, рН, концентрации иловых растворов) в разных частях осадка, перераспределяются и образуют сгущения - конкреции .

В прибрежно-морских песчано-алевритовых, песчаных, песчано-гравийных отложениях, где благодаря хорошей аэрации и окислению органического вещества или изначальному его отсутствию, восстановительная обстановка в диагенезе не возникает, сохраняются окисные и гидроокисные минералы.

В донных осадках м о р е й нормальной солености, содержащих незначительное количество органического вещества, условия среды изменяются от слабовосстановительных до слабоокислительных: разложение органического вещества создает восстановительные условия, а частичный перемыв осадков течениями и волнениями приводит к аэрации и появлению окислительной обстановки. В этих условиях идет обычно образование глауконита, лептохлоритов и фосфатов.

В толщах пресноводных илов, благодаря низкому содержанию сульфат-ионов ( в 300 раз меньше, чем в морских водах), концентрация Н2S незначительная. Вместе с тем, при разложении гумусового органического вещества образуется обилие углекислого газа. Все это приводит к тому, что в приповерхностных диагенетических зонах образуются не сульфиды железа, а карбонаты железа - сидерит. Особенно часто последний образуется в толще дельтовых осадков.

В континентальных условиях гумидной зоны при избытке органического вещества в виде торфа, сапропеля или углистого вещества возникает кислая среда, условия - от восстановительных до окислительных. Здесь образуется каолинит.

1.2. Остатки древних организмов и следы их жизнедеятельности

1.2.1. Основы биофациального анализа

Изучение состава и условий захоронения остатков фауны и флоры является основой фациального анализа. К категории органических остатков могут быть отнесены следующие образования [18]: сохранившиеся в ископаемом состоянии собственно остатки (твердые части организмов); прямые следы бывшего существования этих остатков (внутренние и внешние ядра, отпечатки); следы жизнедеятельности (биотурбации, следы ползания, зарывания); минеральные новообразования, связанные с жизнедеятельностью организмов (строматолиты, онколиты, ризоконкреции, псевдоморфозы).

Для фациального анализа имеет значение количество и расположение органических остатков относительно друг друга и по отношению к структурно-текстурным элементам вмещающих их отложений. К сожалению, геологам-нефтяникам приходится иметь дело с ограниченным объемом породы, определяемым отбором керна, но и в этом случае необходимо отмечать количество остатков на единицу площади образца. Взаиморасположение органических остатков может быть беспорядочным, субпараллельным, с различной степенью проявления сортировки по размеру и форме.

По отношению к текстурно-структурным элементам отложений выделяются скопления органических остатков, связанные с поверхностями наслоения, со всей массой слоя, приуроченные к определенным гранулометрическим разновидностям пород. Например, обломки толстостенных раковин в песчаниках в основаниях косых серий и целые тонкостенные раковины в горизонтально-слоистых глинах и алевролитах образовались в разных условиях.

Следует различать аллохтонные и автохтонные органические остатки. Аллохтонные или переотложенные компоненты устанавливаются по наличию механических повреждений и окатанности органических остатков. Автохтонные органические остатки, т.е. захороненные на месте обитания соответствующих организмов, характеризуются целостностью захоронения скелетных остатков, хорошей сохранностью деталей скульптуры и частей растений, отсутствием сортировки остатков по размеру и форме, наблюдаемыми следами проникновения в субстрат (ходы, следы корней) или прикрепления к нему.

1.2.2. Генетическое значение остатков фауны

Значение животных организмов как показателей среды осадконакопления очень велико [1, 10, 11, 18]. Иногда простое определение состава организмов позволяет сделать выводы об условиях осадконакопления. Многие беспозвоночные являются характерными обитателями моря. Так, кораллы, замковые брахиоподы, трилобиты, морские ежи и лилии, головоногие моллюски, многие рыбы (например, акулы) являются исключительно морскими животными. Беззамковые брахиоподы, многие гастроподы, некоторые пелециподы, остракоды, филлоподы преимущественно обитали в бассейнах с нарушенным гидрологическим режимом (в пресных и солоноватых водах). Иногда остатки таких организмов образуют скопления, которые, в отличие от морских, характеризуются большим количеством экземпляров и однообразием видового состава.

Ископаемые остатки бентосных организмов, особенно свободнолежащие и прикрепленные ко дну, очень тесно связаны с местными условиями среды. Прикрепление организмов к субстрату бывает самым разнообразным: это и особые органы мягкого тела, и выросты-шипы, и непосредственное прикрепление цементацией. Если организмы с двумя первыми типами прикрепления обитают в условиях относительно рыхлого грунта, то прирастающие обитают на твердом грунте. Твердое же дно может характеризовать береговую линию или области сильных донных течений, где осадки не отлагаются.

Важную роль в реконструкции донных условий играет характер скульптуры на раковинах. Так, в обстановке активного волнения или сильных течений все бентосные формы, обитающие на поверхности грунта, имеют толстые массивные раковины, поскольку их труднее снести с места и раздробить. Этим же целям служат различные якорные устройства, прикрепление цементацией, наличие грубой скульптуры. Последняя в виде ребер и шипов сохраняет достаточную жесткость раковины при уменьшении массы, а также увеличивает степень сцепления ее с грунтом и препятствует сносу. Для донной фауны, обитающей в спокойной гидродинамической обстановке, все эти усилия не нужны, и она отличается сравнительно меньшими размерами раковин, тонкой скульптурой.

Характер среды оказывает влияние и на строение колониальных организмов. Так, колонии кораллов, строматопороидей, мшанок в зоне волнений имеют уплощенную, стелющуюся, караваеобразную и лепешковидную форму, а в спокойных водах - ветвистую, столбчатую и т.д.

Наличие ползающих по дну организмов свидетельствует о нормальном газовом режиме, т.е. присутствии в придонном слое кислорода, которым дышат эти организмы. Многие пелециподы перемещаются по дну, зарывая в ил ногу. Следовательно, их нахождение указывает на мягкий илистый грунт. Илистый рыхлый характер грунта необходим также и для жизни зарывающихся животных.

Для выяснения форм переноса и условий отложения органических остатков необходимо исследовать их форму, размеры, отсортированность. Крупные и тяжелые остатки, несущие следы сортировки, свидетельствуют о значительной мощности переносившего их течения, в то время как мелкие, легкие и пластинчатые, т.е. легко транспортабельные, могли переноситься слабыми движениями воды и откладываться в условиях почти полного покоя. Точно также крупные и несортированные обломки, да еще хорошей сохранности, указывают на небольшие расстояния переноса; мелкие же и отсортированные остатки могли переноситься более длительно.

1.2.3. Генетическое значение остатков флоры

Остатки растительного происхождения встречаются в осадочных породах в четырех формах: в виде твердых горючих ископаемых (горючие сланцы, угли); скопления остатков колониальных известковых водорослей; скопления известковых и кремневых панцирей одноклеточных планктонных водорослей; обугленных и литифицированных обрывков растительных тканей. Генетическое значение этих четырех групп разное.

Горючие сланцы и сапропели , образованные остатками простейших животных и низших растений (бактерий, грибов, водорослей), бывают как континентального, так и морского происхождения. На континентах они образуются в озерах, старицах рек, сильно обводненных болотах. В море они развиваются в лагунах и бухтах, т.е. в береговой зоне, а так же и в относительно глубоководной и удаленной от берега области при накоплении остатков планктонных организмов.

Ископаемые угли, образовавшиеся из болотной растительности, являются, как правило, показателем влажного климата, хотя могли образоваться и в участках устойчивого увлажнения при сухом климате.

Колониальные известковые водоросли являются донными морскими организмами. Поскольку водоросли - фотосинтезирующие организмы, для жизни им нужен свет, а он не проникает на большие глубины. Поэтому донные водоросли являются надежными показателями малых глубин. При средней прозрачности воды сине-зеленые водоросли обитают на глубинах не более 20м, зеленые - 50м и только багряные водоросли, которые могут использовать наиболее глубоко проникающие в воду лучи, опускаются до глубины 150м. Другое важное обстоятельство, на которое указывают водоросли, - это окислительная среда в воде и придонном слое, так как водоросли в процессе фотосинтеза выделяют кислород. Наконец, водоросли резко смягчают волнение и дают возможность обитать даже в мелководье организмам с хрупкими тонкостенными раковинами.

Известны кремневые (диатомовые) и известковые (кокколитофориды) планктонные водоросли. Остатки первых встречаются как среди морских, так и континентальных отложений, вторые исключительно морские организмы. Будучи планктонными, микроскопические водоросли почти ничего не говорят о глубине отложения заключающих их осадков.

Обугленные и литифицированные растительные остатки широко распространены, главным образом, среди континентальных, но иногда обильны среди морских прибрежных отложений. Особенно они характерны для дельтового и лагунного комплексов. Хорошая сохранность растений, особенно если сохраняются веточки с прикрепленными к ним листьями, свидетельствует о незначительном переносе и об отложении в спокойной воде. Обломки крупных стеблей и стволов встречаются в отложениях речных русел, береговых валов и в других образованиях, связанных с подвижной средой.

Вертикальные остатки растений свидетельствуют о накоплении осадка на месте произрастания растений. Иногда вертикальные стволы и стебли имеют высоту до нескольких метров. Это говорит о значительной скорости осадконакопления: вертикальный стебель был захоронен до его разложения.

Обрывки растений легко переносятся водой на большие расстояния. Поэтому они могут в небольшом количестве попадать в самые разнообразные осадки, в том числе и в морские глубоководные. В связи с этим единичные растительные остатки нельзя использовать для суждения о генезисе заключающих их отложений.

Особо отмечаются остатки древесины, иссверленные ходами моллюсков и других древоточцев. В подавляющем большинстве эти организмы морские. Поэтому такие остатки свидетельствуют об отложении древесины в морских и прибрежных осадках (например, береговых валах, барах).

1.2.4. Следы жизнедеятельности ископаемых организмов

Осадочные породы, особенно терригенные алевролиты и песчаники, часто могут содержать свидетельства жизнедеятельности организмов, называемые ихнофоссилиями или следами жизни [15]. Эти органические образования отличаются от настоящих организмов тем, что они не могут перерабатываться или переоткладываться. Хотя биогенные текстуры отмечают определенную сторону жизнедеятельности организма, например, условия обитания или характер питания, особая их ценность для фациального анализа в том, что они регистрируют осадочную обстановку, в которой обитали живые организмы. Ассоциации таких ихнофоссилий являются очень хорошим показателем глубины бассейна, токсичности придонных вод, близости береговой линии.

Организмы могут нарушить первичную осадочную текстуру, в частности, изменить ранее возникшую слоистость или полностью ее уничтожить. Чаще всего это связано с работой илоедов и зарывающихся в ил животных. Эти текстуры особенно характерны для морских и связанных с ними отложений заливов и лагун. Такие текстуры представлены ходами округлого поперечного сечения, прямыми, ветвистыми, изгибающимися. Часто ходы проникают в породу на значительную глубину, иногда видны короткие норки. Все ходы выполнены переработанным материалом вмещающей породы (у илоедов), а норки - породой из вышележащего слоя. В некоторых из них устанавливается последовательный характер заполнения. Между ходами может сохраниться ненарушенная первичная слоистость осадка.

Кроме илоедов, первичная слоистость нарушается и многими другими ползающими, плавающими у дна и зарывающимися в ил организмами, которые иногда так сильно перемешивают осадок, что в нем не остается следов первоначальной слоистости.

Интенсивное воздействие роющих организмов, нарушающих первичную текстуру, носит название биотурбации, а породы, образующиеся в результате процесса, называются биотурбатами [11, 14, 15]. Следы жизнедеятельности организмов, создающих биотурбационную текстуру, дают информацию об относительной скорости седиментации. При уменьшении скорости осадконакопления обнажающиеся поверхности раздела слоев подвергаются интенсивному воздействию роющих организмов. Так, быстро накапливающиеся литоральные осадки содержат редкие следы ходов, по сравнению с соседними, сильно биотурбированными осадками приливно-отливной отмели, которые отлагались намного медленнее.

С жизнедеятельностью организмов связаны различные новообразования. К таким образованиям относятся строматолиты и онколиты, имеющие водорослевое происхождение. Первые из них представляют собой прикрепленные карбонатные наросты на дне водоема, имеющие выпуклую или неровную поверхность и сложную внутреннюю слоистость. Онколиты образуют подвижные, свободно перекатываемые тела, имеющие концентрическое строение и внешне напоминающие конкреции.

Строматолитовые образования формируются за счет жизнедеятельности нитевидных сине-зеленых водорослей и осаждения карбонатного вещества и имеют мелководное происхождение. Поскольку образование трещин в слоистых водорослевых скоплениях объясняется усыханием, глубина воды должна быть незначительной, характерной для литоральной зоны. На произрастание водорослей не оказывают влияния ни соленость, ни температура воды. Обычно они располагаются в зонах опреснения или засолонения, или на участках с периодической сменой соленой и пресной воды, где не могут жить животные или более высокоорганизованные водоросли [11].

Асимметричное строение, наблюдаемое у отдельных строматолитов, служит индикатором палеотечения. Ориентировка строматолитов выпуклостью кверху также служит надежным критерием для установления стратиграфической последовательности в вертикальном разрезе или при перевернутом залегании слоев.

К минеральным образованиям относятся ризоконкреции и псевдоморфозы. Ризоконкреции представляют собой известковые, гипсово-известковые конкреции, образующиеся вокруг корней или (реже) стебельков растений путем их обрастания. Форма ризоконкреций (трубчатая, субцилиндрическая, субконическая) не совпадает с формой растительных остатков и связана со специфическими корневыми системами растений аридных областей [5].

П с е в д о м о р ф о з ы по корням и стеблям растений представляют собой продукты замещения растительных остатков сидеритом или пиритом и характерны для болотных отложений.

1.3. Форма залегания осадочных тел

Большое значение в фациальном анализе придается изучению формы осадочных тел, изменению мощности, взаимоотношению с окружающими образованиями, характеру распространения по площади. В настоящем пособии рассматриваются осадочные тела только терригенного генезиса.

1.3.1. Морфология осадочных тел

Морфологические признаки имеют большое значение при изучении фациальной принадлежности песчаных тел.

Форма поперечного сечения связана с особенностями накопления осадков в тех или иных условиях. Выделяются шесть основных типов поперечного сечения [13]: линзообразно-изогнутые, линзообразно-вогнутые, пластообразно-вогнутые, линзообразно-двояковыпуклые, линзообразно-выпуклые, пластообразно-выпуклые (рис.1).

Кроме того, формы поперечного сечения могут быть симметричными и асимметричными, а также осложнены зубчатостью с одной или двух сторон (одно - и двустороннезубчатые).

Перечисленные формы поперечных сечений характерны для простых тел, однако, в практике нефтепоисковых работ часто имеют дело с песчаными телами сложного строения, т.е. состоящими из нескольких простых тел. В таких случаях иногда бывает необходимо установить не только форму песчаного тела, но и взаимосвязь составляющих его простых тел. Это особенно важно для выявления направлений изменения по площади условий осадконакопления (направления смещения русел рек, миграции береговых линий древних водоемов и т.д.).

Среди сложно построенных песчаных тел выделяется четыре основные группы, различающиеся по характеру сочленения составляющих их простых песчаных тел [13]: изолированные–группа песчаных тел, залегающих среди глинистых пород-экранов и не соприкасающихся друг с другом; прилегающие-группа песчаных тел, резко смещенных по горизонтали и прилегающих друг к другу своими боковыми частями; соприкасающиеся–группа песчаных тел, залегающих друг над другом и соприкасающихся своими поверхностями, иногда со следами размыва; вложенные - группа песчаных тел, вложенных в результате размыва друг в друга (рис.2).

Такие сложно построенные песчаные тела, широко развитые в аллювиальных, прибрежно-морских и дельтовых отложениях, являются хорошими коллекторами и могут аккумулировать значительное количество углеводородов.

Глинистые отложения - экраны, формирующиеся преимущественно в пониженных участках рельефа, имеют, как правило, линзообразно-вогнутые и пластообразно - вогнутые формы поперечных сечений.

Форма продольного сечения песчаных тел устанавливается с большим трудом, чем поперечного. Это связано с трудностями прослеживания песчаных тел, простирающихся на большие расстояния. Однако в ряде случаев, особенно в хорошо разбуренных районах, установление характера продольного сечения позволяет более полно охарактеризовать морфологию песчаных тел и более уверенно прогнозировать их в пределах слабоизученных территорий.

Среди форм продольных сечений песчаных тел выделяются следующие: линзообразно-выпуклые, линзообразно-вогнутые, четковидно-линзообразно-выпуклые, четковидно-линзообразно-двояковыпуклые, четковидно-линзообразно-вогнутые, пластообразные, линзообразно-двояковыпуклые, линзообразно-изогнутые (рис.3).

Формы распространения песчаных тел по площади. Существует по меньшей мере четыре основных типа форм песчаных тел и ряд производных от них [15]: изометричные, имеющие отношение длины к ширине примерно 1:1; линзовидные (овальные) – с отношением длины к ширине не более 3; лентовидные (шнуровидные, линейно вытянутые) - отношение длины к ширине составляет более 3 и может достигать 20:1 и более; дендроидные (ветвистые, неправильные) – извилистые, имеющие ответвления (рис.4).

Такие формы свойственны, главным образом, простым песчаным телам.

Сложно построенные песчаные тела имеют в плане более сложную конфигурацию. Так, изометрические изолированные тела, располагаясь в плане друг за другом, могут образовывать вытянутые цепочки. Соприкасающиеся песчаные тела в плане могут залегать кулисообразно; линейно вытянутые тела могут иметь раздувы, сужения, образовывать петли, разветвляться, образуя сложные системы, занимающие большие площади.

1.3.2. Фациальные контакты и переходы

Выявление фациальных переходов обусловлено сложным сочетанием комплексов отложений, которые закономерно сменяют друг друга в пространстве. Для фациального анализа имеет значение характер изменения генетических типов в горизонтальном направлении (зоны выклинивания конкретных осадочных тел) и в вертикальной последовательности. Между слоями пород различают постепенный переход, отчетливый и резкий контакты и контакт размыва.

Постепенный переход от породы к породе (главным образом, по гранулометрическому признаку) характеризует постепенное усиление или ослабление динамики водной среды и таким образом дает представление об общей смене обстановки осадконакопления на определенном отрезке времени. Иногда постепенный переход выражается в чередовании слоев разного гранулометрического состава с постепенным увеличением мощности слоев какой-либо однородной породы до сплошного ее развития.

Отчетливый контакт обычно разделяет два слоя, близких по структуре (например, песчаник и алевролит), что обозначает быстрое изменение условий осадконакопления, хотя само изменение и незначительно.

Резкий контакт отмечается между слоями, сильно различающимися по крупности зерна (например, песчаник и аргиллит), и указывает на быструю и резкую смену условий.

Контакт размыва характеризуется неровной извилистой линией, наличием галек, окатышей и других свидетельств срезания и переотложения нижележащих пород.

2. УСЛОВИЯ ОБРАЗОВАНИЯ ОСАДОЧНЫХ ТОЛЩ

2.1. Основные принципы установления седиментологических и электрометрических

моделей фаций

В практике нефтегеологических работ возможности литологических и палеоэкологических методов для фациального анализа ограничены. Известно, что выход керна очень невелик, а в ряде скважин и вовсе отсутствует. Однако практически во всех скважинах проводится широкий комплекс промыслово-геофизических исследований. По некоторым из них, в частности, по данным электрокаротажа скважин, можно получить информацию о гранулометрическом составе пород и проводить фациальную диагностику осадочных образований [4, 9, 17]. Теоретические и методологические положения нового направления нефтяной геологии –электрометрии песчаных тел-коллекторов и глинистых пород-экранов разработал В. С. Муромцев [13].

Для определения генезиса осадков по данным каротажа необходимо знание изменения условий седиментации во времени для отложений каждой фации. Фации в данном случае рассматриваются с позиций выявления механизма формирования слагающих их осадков, в основу которого положен седиментологический фактор изменения палеогидродинамики среды.

Всего было выделено пять гидродинамических уровней (режимов): очень высокий, высокий, средний, низкий и очень низкий. Каждый из этих уровней характеризуется рядом первоначальных признаков, отражающих динамическую активность среды седиментации (таблица 1).

Для каждой фации имеются свои, только ей свойственные, сочетания палеодинамических режимов седиментации. Смена палеогидродинамических уровней в характерной для данной фации последовательности носит название седиментологической модели фации. Эти модели дают возможность реконструировать палеогидродинамическую обстановку и определять генезис осадков по электрокаротажным разрезам скважин.

Как известно, метод самопроизвольной поляризации (ПС) в условиях терригенного разреза отражает литологические свойства пород (относи-тельную глинистость и размеры обломочных частиц), что позволяет выявлять особенности среды седиментации и оценивать коллекторские свойства пород. С целью исключения влияния изменения химического состава буровых растворов и масштабов записи на характер кривой ПС были использованы относительные значения ПС или Lпс.

Электрометрическая модель фации – это отрезок кривой ПС, отражающий литофизические свойства пород, обусловленные характерной последовательностью смены палеогидродинамических уровней среды седиментации во времени. На рис. 5 показаны морфология аномалий кривых ПС, палеогидродинамические уровни среды осадконакопления в соответствии с интервалами значений Lпс и преобладающим классом коллектора в той или иной части песчаного тела.

Литологические залежи приурочены к определенным отложениям. В связи с этим, в настоящем учебном пособии основное внимание обращено на изучение условий формирования, особенностей строения и пространственного размещения песчаных тел-коллекторов и глинистых пород-экранов аллювиального, прибрежно-морского и дельтового комплекса фаций. Приводятся генетические признаки, седиментологические и электрометрические модели фаций в табличной форме. Другим фациям даны лишь краткие описания.

2.2. Континентальная обстановка осадконакопления

Континентальное осадконакопление обладает рядом особенностей:

1) характерна неустойчивость образующихся осадков, за накоплением часто следует размыв; разные по составу континентальные отложения быстро сменяют друг друга в горизонтальном направлении (на том же стратиграфическом уровне) и по вертикали (вверх по разрезу);

2) осадконакопление на континентах тесно связано с рельефом, который обуславливает большую пестроту и изменчивость отложений на коротких расстояниях;

3) континентальные отложения представлены, главным образом, обломочными и глинистыми породами, хотя в аридном климате накапливаются и хемогенные осадки, но их мощность меньше, чем обломочных;

4) для большинства континентальных отложений наблюдается тесная связь с материнскими породами, особенно характерная для элювиальных образований;

5) в континентальных отложениях присутствуют, иногда в обилии, растительные остатки;

6) в характере и распределении континентальных отложений находит отражение климатическая зональность.

2.2.1. Элювиальные фации

Элювий - комплекс продуктов разрушения горных пород, образовавшихся на поверхности Земли под действием атмосферных агентов, почвенных и грунтовых вод, жизнедеятельности организмов и сохранившихся на месте своего образования. Наиболее типичными представителями элювия является кора выветривания и ее самая верхняя часть, - почва, где интенсивно протекают биохимические процессы.

В случае преобладания физического выветривания элювий представляет собой комплекс разных по размеру и форме обломков материнских пород. При активном химическом выветривании происходит не только дезинтеграция исходных пород, но и их глубокое химическое и минералогическое преобразование с формированием разнообразных глинистых минералов.

Характерной чертой коры выветривания является вертикальная зональность строения, а также химического и минералогического состава, отсутствующая в породах иного происхождения и обусловленная стадийностью процессов выветривания. Нижние ее горизонты по физическим свойствам, составу, текстурно-структурным признакам достаточно близки к исходной материнской породе. Верхние части, особенно при интенсивном химическом выветривании, по этим показателям резко отличаются от исходных пород и сложены, главным образом, глинистыми минералами.

Минералогический и химический состав, мощность элювия зависят от климата, тектонического режима и рельефа. Наиболее глубокое выветривание происходит в тропическом климате при стабильном тектоническом режиме в условиях приподнятого, но без крутых обрывов, рельефа.

Таким образом, наличие ископаемой коры выветривания указывает на континентальную обстановку осадконакопления, а ее детальное изучение позволяет реконструировать климат, тектонические условия, рельеф и основные происходившие геохимические процессы.

2.2.2. Коллювиальная и делювиальная фации

Коллювиальные и делювиальные отложения формируются у подножия возвышенностей и на их склонах в результате обвалов, оползания, обрушения, а также перемещения обломочного материала дождевыми и талыми водами. Их образование чаще связано с областями сухого климата и незначительного развития растительности, которая укрепляет склоны и предохраняет их от разрушения. Контакт этих осадков с подстилающими породами резкий, вещественный состав сходен с залегающими выше по склону породами. При расчлененном рельефе и крутых склонах формируются грубые брекчии, при пологих - более тонкие гравийно-песчаные осадки.

Слоистость и сортировка материала, как правило, отсутствуют или выражены очень слабо. Обломки, особенно в приподошвенной части комплекса, совершенно не окатаны, остроугольны. Мощность коллювиальных и делювиальных отложений меняется резко на коротких расстояниях, на поднятиях они часто полностью выклиниваются.

2.2.3. Пролювиальная фация

Песчаные тела, образованные временно действующими водными потоками (пролювий), встречаются у подножия погребенных поднятий, древних эрозионных выступов и останцов, а также в палеодолинах.

Временные потоки образуются в результате стока обильных атмосферных осадков со склонов гор. Они несут значительные массы воды и развивают большие скорости, перенося значительное количество продуктов разрушения горных пород. Эти потоки образуют сравнительно небольшие прямые русла, выполненные плохо отсортированными терригенными осадками. В горах пролювий имеет полосовидное залегание, выполняя долины, и сложен грубозернистыми и совершенно несортированными отложениями, где глыбы, валуны, щебень в беспорядке рассеяны в суглинках (долинно-потоковый пролювий).

При выходе потока на равнину он растекается по многим руслам, скорость течения резко падает и образуется веерообразный в плане конус выноса. Отдельные конусы выноса сливаются в сплошной предгорный пролювиальный пояс длиной до нескольких сотен и шириной до 100 км. Мощность пролювия в таких поясах достигает несколько сотен, а иногда и тысяч метров.

Строение, генетические признаки и модели фации временных потоков (пролювия) показаны в таблице 2.

2.2.4. Аллювиальный комплекс фаций

Русла древних рек, выполненные песчаными и песчано-галечниковыми образованиями и перекрытые глинистыми отложениями пойм, представляют собой благоприятное сочетание хорошо проницаемых и непроницаемых пород, необходимое для формирования скоплений углеводородов. В связи с этим, песчаные тела аллювиального генезиса представляют большой интерес при поисках залежей нефти и газа в ловушках литологического типа.

Осадконакопление в современных реках, как и в их древних аналогах, происходило в условиях меняющихся скоростей турбулентного водного потока, неоднородного русла, меняющегося рельефа. Все это приводило к сложному распределению участков интенсивного размыва русла в зоне наибольших скоростей потока (стрежневая зона реки) и накоплению продуктов размыва в зоне ослабленных течений, где формировались русловые отмели.

Распределение осадков в русле связано с тем, что продукты разрушения, образуемые в зоне размыва, неравномерно разносятся по дну реки в зависимости от скорости течения, размера и веса обломков. Наиболее крупные из них, которые река не способна перемещать, остаются на месте или перемещаются на небольшие расстояния, более мелкие выносятся к противоположному берегу поперечным течением и, по мере ослабления водной струи, оседают. Еще более мелкие увлекаются потоком вниз по течению реки на большие расстояния, а глинистые частицы переходят во взвешенное состояние и находятся в таком состоянии длительное время.

Таким образом, в русле реки происходит размыв и разрушение одного борта и наращивание противоположного, куда переносится основная масса образовавшегося обломочного материала. В результате этого постоянно действующего процесса русло реки постепенно перемещается в боковом направлении (боковая эрозия), образуя петлеобразные изгибы-меандры.

Хорошо известно, что каждая речная система, в том числе и реки далекого прошлого, проходит три этапа своего развития: молодость, зрелость, старость.

В период молодости река ведет интенсивное углубление русла и транспортирует продукты разрушения вниз по течению в зону седиментации. Скорость течения водного потока в этот период наибольшая, а русло относительно прямое. В русле накапливается лишь незначительное количество терригенных осадков.

В период зрелости река, углубив русло и достигнув профиля равновесия, ведет, главным образом, размыв его за счет боковой эрозии, образуя многочисленные изгибы-меандры. В результате этих изгибов длина русла возрастает, хотя наклон его остается прежним. Это приводит к уменьшению скорости водного потока. Продукты разрушения уже не могут быть вынесены в область седиментации и начинают откладываться в пределах русла в виде русловых отмелей, размер которых постепенно возрастает: идет образование песчаных тел. В этот период широкого развития достигают речные поймы, формирующиеся на русловых отмелях.

Cтарость реки характеризуется дальнейшим ростом меандр и увеличением длины русла: русловые отмели достигают наибольшего размера. Течение воды настолько замедляется, что река на отдельных своих участках оказывается неспособной транспортировать продукты разрушения. Происходит закупоривание русла, и река распадается на ряд изолированных друг от друга водоемов-стариц. Продукты разрушения заполняют русловый врез: песчаное тело полностью завершает свое формирование. На поверхности образованного песчаного тела начинают откладываться глинистые осадки речной поймы.

Отрезки времени, в течение которых река проходит все три этапа своего развития, выделяются под названием стадий. В том случае, если участок земной коры, где проходит русло реки, начинает испытывать медленные опускания, то со временем на пойменных отложениях в данном участке будут снова откладываться отложения русла новой, более поздней стадии той же реки, которая вновь завершится пойменными отложениями. При этом в результате неоднократного эрозионного среза части предыдущих отложений происходит наложение друг на друга нескольких неполных последовательностей.

Современные реки по характеру строения русел подразделяются на три типа: спрямленные, ветвистые (фуркирующие) и извилистые (меандри-рующие).

Фация русловых отмелей спрямленных рек. Спрямленные русла образуются в начальные этапы развития речных систем либо в периоды омолаживания меандрирующих равнинных рек в связи с понижением базиса эрозии и выработкой нового, более прямого русла, отвечающего изменившимся палеогидродинамическим условиям.

Основная характеристика рек спрямленного типа дана в таблице 3. Седиментологическая модель этой фации отражает высокую гидродинамическую активность среды седиментации в течение всего времени формирования. Соответственно, электрометрическая модель имеет вид четырехугольника с Lпс 1,0-0,8. Аналогичную форму (цилиндрическую, блоковую) имеет кривая ПС для отложений русловых отмелей, образовавшихся в результате эрозионных срезов и последующего осадконакопления [9].

Фация русловых отмелей ветвящихся рек. В системах ветвящихся рек формируются мощные покровы пористых песков с высокой проницаемостью, в которых могут аккумулироваться крупные структурные залежи нефти.

Ветвящиеся реки характерны для горного рельефа. Такой тип реки возникает при большой скорости водного потока и большого количества стекающей воды в периоды обильных дождей или таяния снегов.

Увеличение скорости водного потока может происходить и при возрастании разницы высот между устьем реки и ее верховьем, обусловленной восходящими движениями земной коры. Старое извилистое русло оказывается непригодным для быстрого сброса вод. Река прорывает себе новое русло, приспосабливая его к изменившимся гидродинамическим условиям. Происходит омолаживание речной системы. Если разница высот будет продолжать возрастать, то река на этом участке из меандрирующей может превратиться в фуркирующую [13].

Особенности строения аллювия ветвящихся рек обусловлены специфическими условиями, существовавшими в многорусловых потоках. Они отражены в таблице 4.

Фации русловых отмелей меандрирующих рек. Русловые отмели формируются у внутренних изгибов меандров, когда река врезается в берег вдоль внешнего края его изгиба; русловые отмели образуются в результате наносов. Базальная часть отложений отмели, состоящих из наиболее грубых фракций переносимого рекой материала, отлагалась непосредственно у подмываемого берега, в наиболее глубокой части реки, где течение самое сильное. На более пологом внутреннем склоне берега реки отлагается средняя часть косослоистых отложений русловой отмели. Верхняя часть русловой отмели обычно находится выше уровня реки. Она образуется в период паводка, когда большой объем приносимого рекой мелкозернистого песка, алеврита и ила отлагается в условиях более мелких вод, где скорость течения ниже, чем в главном русле. Самая верхняя часть залегает горизонтально, однако наблюдается в небольших масштабах косая и косоволнистая слоистость, образующая следы ряби.

Таким образом, наблюдается характерная для аллювиальных отложений последовательность напластования, выражаемая в закономерном изменении по разрезу структуры слагающих осадков - от грубозернистой внизу до тонкозернистой вверху. Эта закономерность четко фиксируется на электрокаротажной кривой ПС. Электрометрические модели представляют собой либо четырехугольники с прямой подошвенной, волнистой боковой и наклонной кровельной линиями, либо треугольники с прямой подошвенной и наклонной кровельной линиями, либо имеют колоколовидную форму с плавным переходом от подошвенной к кровельной линии [13, 9].

Фации рек ограниченно и интенсивно меандрирующих несколько отличаются по генетическим признакам (таблица 5 и 6, соответственно). Отличия заключаются в форме поперечного сечения и пространственном размещении песчаных тел.

Фация береговых валов (таблица 7). Отложения этой фации формируются в периоды паводков, когда полые воды реки, несущие большое количество материала, выходя за пределы русла на пойменную равнину, теряют скорость и отлагают несомый ими песчаный материал на узкой полосе, образуя береговой вал. Этот вал имеет плоскую нижнюю и выпуклую верхнюю поверхности. При наложении береговых валов друг на друга формируются более крупные песчаные образования - гривы. Береговые валы встречаются как на верхних границах русловых отмелей - прирусловые, так и на поймах - береговые.

Фация песков разливов (таблица 8). Отложения этой фации развиты в зоне перехода от внешней (песчаной) части поймы к ее внутренней (глинистой) части. Образование отложений песков разливов связано с прорывом берегового вала полыми водами и распространением их в пределах глинистой поймы. По мере растекания водных струй и ослабления скорости течения влекомый ими материал выпадает в осадок, образуя небольшие по мощности песчаные пласты, постепенно выклинивающиеся в сторону поймы.

По своему характеру пески разливов приближаются к береговым валам, но в отличие от них не имеют выпуклой верхней поверхности. Они протягиваются на значительные расстояния вглубь поймы, тогда как береговые валы имеют небольшую ширину, исчисляемую десятками метров.

Фация стариц (таблица 9). Эти отложения выполняют пологие асимметричные врезы. Последние, располагаясь друг над другом, разделены слоями глин.Формирование старичного аллювия происходило в условиях меняющихся гидродинамических режимов. В период паводков старицы временно превращались в активно действующие боковые русла и протоки, где шло накопление песчаного материала. По мере спада паводковых вод и уменьшения скоростей водных потоков в старицах откладывались более мелкие осадки. Когда связь старицы с рекой прерывалась, она превращалась в изолированный водоем, в котором шло накопление преимущественно глинистых осадков.

Фации внутренней (глинистой) части поймы. Отложения внутренней части поймы образованы фациями временно заливаемых участков (таблица 10) и пойменных озер и болот (таблица 11). Обе эти фации тесно переплетаются друг с другом и характеризуются взаимными переходами как по разрезу, так и по площади. Это связано с тем, что полые воды достигали внутренних, наиболее удаленных частей поймы, когда скорости их были минимальными, а подавляющая масса более грубого обломочного материала уже выпала в осадок. В связи с этим, заливавшие пойму воды были способны переносить лишь наиболее тонкозернистые алеврито-глинистые частицы. При спаде полых вод вначале осушались наиболее приподнятые части пойм, на которых накапливались тонкогоризонтальнослоистые алеврито-глинистые осадки, сменявшиеся вверх по разрезу осадками тонких илов. Осушенные участки покрывались растительностью, на них формировались подпочвы и почвы.

В более пониженных участках поймы вначале также шло отложение принесенного полыми водами алеврито-глинистого материала. Затем при спаде полых вод в пониженных участках образовывались неглубокие изолированные водоемы, в которых продолжалось осаждение взвешенных в воде глинистых частиц. Эти частицы откладывались на дне водоемов в виде тонких горизонтальнослоистых глинистых напластований.

Седиментологические модели этих фаций характеризуются наличием перехода от четвертого к пятому палеогидродинамическому уровню. Фация пойменных озер и болот отличается от отложений временно заливаемых участков пойм тем, что на заключительных этапах формирование осадка происходило при очень низких палеогидродинамических уровнях. Соответственно отличаются и электрометрические модели этих фаций.

Породы рассмотренных фаций обладают экранирующими свойствами, изолируют песчаные тела друг от друга, создавая условия для накопления в них углеводородов.

2.2.5. Эоловые фации

Эоловые отложения образуются в результате выпадения из воздуха или путем волочения по поверхности земли песчаных и алевритовых частиц. Они занимают довольно небольшую часть общей массы ископаемых отложений, так как материал, отложенный ветром, в дальнейшем очень часто размывается и переотлагается водой. Крупные эоловые накопления формируются преимущественно в пустынях, в меньшей степени на низменных морских побережьях и по берегам рек в виде дюн.

Для эоловых отложений, в целом, характерна наилучшая среди других типов осадков отсортированность и окатанность зерен, проявляющаяся наиболее отчетливо в песчаных фракциях. Поверхность зерен становится либо блестящая полированная, либо рябая. Уменьшается количество легко истираемых минералов (гипса, роговой обманки, пироксенов, эпидота, полевых шпатов) и относительно возрастает число устойчивых к механическому воздействию минералов (кварца, гранатов, циркона, силлиманита, магнетита), практически отсутствуют слюды.

В ископаемом состоянии встречаются эоловые осадки, формировавшиеся на берегах рек. Активное образование речных осадков происходит только во время высоких паводков, а большую часть времени речные отложения подвержены действию ветра. В условиях влажного климата действие ветра сдерживается покровом растительности. Однако в условиях сухого климата или в засушливые периоды отложения кос, перекатов, русловых отмелей, даже паводковые площади являются объектами деятельности ветра. На них образуются песчаные дюны.

Это песчаные тела удлиненной формы, расположенные параллельно руслу. Особенности строения речных дюн, седиментологическая и электрометрическая модели показаны в таблице 12.

2.2.6. Лимнические (озерно-болотные) фации

Образование этой группы фаций происходит во внутриконтинентальных или прибрежно-морских озерах и болотах. Общими признаками лимнических образований являются ограниченное распространение, соответствующее форме озера или болота, и сравнительно небольшая мощность. В связи с этим, в разрезе комплекс озерных отложений представляет собой линзу с вогнутым основанием и относительно плоской кровлей, которая, в отличие от аллювиальной, образует не полосу, а относительно изометрическую зону. Обычны также фациальные соотношения с аллювиальными, пролювиальными и коллювиально-делювиальными образованиями. Для прибрежно-морских озер существует иногда достаточно тесная ассоциация с морскими отложениями. Характер осадков и органических остатков зависит от климатической зоны.

В гумидном климате озера получают воды больше, чем испаряется с их поверхности. Поэтому эти озера обычно проточные, пресные и характеризуются, как правило, терригенным составом отложений. Терригенные осадки в озерах распределяются в соответствии с законами механической дифференциации: крупный материал осаждается у берегов, а вглубь распространяются все более тонкие частицы. Течения и неровности рельефа дна вносят в эту схему различные осложнения. Общую схему нарушает также неравномерность поступления осадочного материала.

Для осадков, в целом, характерны сравнительно хорошая сортировка, наличие правильной, часто тонкой слоистости, иногда (в прибрежных зонах) - знаки ряби и неотчетливая косая слоистость. Образование горизонтальной слоистости объясняется тем, что в большинстве озер осаждение идет, кроме прибрежной части, в довольно спокойных гидродинамических условиях. Интенсивность поступления в озеро осадочного материала и его механический состав подвержены механическим колебаниям. Если интенсивность вноса осадков меняется по временам года, то и осадки приобретают сезонную слоистость.

Нередко в озерных отложениях обнаруживаются нарушения, вызванные оползанием полужидких пластичных осадков по наклонному дну озера. Такие оползни развиваются даже при небольших уклонах дна. В результате появляются своеобразные деформационные, в том числе, оползневые текстуры.

В озерах холодного гумидного климата при ослаблении приноса обломочного материала возможно образование железных бобовых руд за счет транспортировки железа реками. Если источником осадков служила кора выветривания, то образуются бокситы, железные и марганцевые руды. Они приурочены, главным образом, к береговой части.

В озерах часто идет накопление органического вещества сапропелевого типа. Мелководные озера, которые хорошо прогреваются летом, богаты питательными веществами и планктоном, отличаются высокой биологической продуктивностью. В таких озерах имеются благоприятные условия для консервации образующегося органического материала.

В обстановке аридного климата, когда поступление вод невелико и часто не компенсирует испарение, формируются бессточные озера с повышенной минерализацией. В отличие от озер гумидной зоны, здесь наряду с терригенной, идет, а иногда и преобладает, хемогенная седиментация. Накапливаются известняки, доломиты, магнезиальные силикаты, а также растворимые соли - гипсы и ангидриты, хлориды.

К группе лимнических фаций относятся и болотные отложения. В осадках болот преобладают накопления торфа (в последствии переходящего в уголь). Кроме того, среди болотных отложений присутствуют глинистые (преимущественно каолинитового состава), а в отдельные периоды и песчано-алевритовые осадки, как правило, с обильными остатками растений. Торфяники часто залегают на озерных отложениях или ископаемых почвах. Болотные фации являются одним из примеров концентрированного накопления и сохранения органического вещества. Исходный состав, в котором преобладает высшая растительность, предопределяет преимущественно гумусовый характер органического материала и его последующую углефикацию.

2.2.7. Ледниковые фации

Ледниковые отложения формируются в областях материкового и горного оледенения. Собственно ледниковыми образованиями являются морены; водно-ледниковыми - флювиогляциальные и озерноледниковые осадки.

Морены образуются из материала, принесенного ледником и оставшегося на месте после его таяния. В общем случае - это несортированные неслоистые отложения, состоящие из различных по размеру валунов, глыб, сцементированных песчано-глинистым материалом. Петрографический состав обломков чрезвычайно разнообразен. Наряду с местными породами, захваченными ледником при его перемещении, в значительном количестве имеется петрографически совершенно чуждый и принесенный издалека материал. Характерна также своеобразная штриховатость и полированность отдельных валунов.

Непосредственно у внешнего края ледника многочисленные и не имеющие собственных долин ручейки и речки талых вод выносят и в пределах зандровых равнин переоткладывают переносимый ледником материал и конечноморенные накопления. Эти флювиогляциальные отложения представлены вначале несортированными породами. Несколько дальше это лучше отсортированные, преимущественно песчаные осадки. При дальнейшем удалении от ледника поверхностный сток постепенно приобретает упорядоченный характер, текучие воды локализуются в долинах, т.е. превращаются в реки, и флювиогляциальные отложения замещаются аллювиальными.

В пределах зандровых равнин в отдельных депрессиях и при наличии локальных подпоров образуются озера, где идет накопление лимногляциальных осадков. Они характеризуются более тонкозернистым составом, наличием тонкой горизонтальной слоистости. Типичным примером подобных образований являются ленточные глины.

2.3. Морская обстановка осадконакопления

Отличительными особенностями морских отложений являются:

1) относительное постоянство их состава на обширной территории, так как условия осадконакопления довольно стабильны на значительных пространствах и меняются не столь резко, как на континенте;

2) преимущественное развитие процессов накопления осадков;

3) обилие органических остатков животного происхождения;

4) широкое развитие хемогенных образований, обусловленное солевым режимом, газовым составом и температурой морской воды.

Моря получают осадочный материал, главным образом, из трех источников. Прежде всего, за счет сноса продуктов выветривания с суши. Осуществляется он большей частью речным стоком, меньше поступает со льдом и выносится ветром. Второй источник - собственная работа моря - размыв берегов и дна. Наконец, третий источник - вулканические извержения, поставляющие твердые продукты (лавы, туфы и вулканический пепел), жидкие (термальные растворы) и газы.

На характер морских отложений влияют следующие факторы [16]:

1) наличие волнений и течений, которые обуславливают разнос поступающего в водоемы материала и его отложение;

2) рельеф дна бассейна седиментации, оказывающий влияние на направление морских течений, которые формируют отмели и котловины, характеризующиеся специфическим составом осадков и геохимической средой осадконакопления;

3) физические свойства морской среды - температура, давление, прозрачность, количество и разнообразие органической жизни, которые непосредственно способствуют осаждению многих компонентов из морской воды;

4) климат, оказывающий влияние на температуру, соленость воды, развитие органического мира, состав поступающего с прилегающей суши материала, карбонатообразование, накопление угленосных, кремнистых или эвапоритовых толщ;

5) степень изолированности морского бассейна определяет газовый обмен и солевой режим вод; в условиях гумидного климата изолированные бассейны седиментации подвержены опреснению, аридного - засолонению;

6) глубина бассейна седиментации является наиболее важным фактором морского осадконакопления, так как от нее зависят освещенность, состав и количество органических остатков, гидродинамический режим, размеры обломочного материала, скорость осадконакопления, температура воды и т.д.

По последнему признаку морские фации (и отложения) подразделяются на литоральные (прибрежно-морские), неритовые (шельфовые), батиальные и абиссальные (рис.6). В настоящем учебном пособии рассматриваются только первые две группы морских фаций.

2.3.1. Прибрежно-морской комплекс фаций

Прибрежная часть моря является одним из участков, где происходит интенсивное накопление терригенного материала, поступающего в морской бассейн за счет разрушения морских берегов волнами (абразии), в результате подводных размывов ранее отложившихся на дне песчаных осадков. Однако наибольшее количество обломочного материала выносят реки, представляющие собой основные транспортные артерии, по которым терригенный материал поступает в области седиментации, т.е. в места своего захоронения. Обломочный материал, выносимый пресными водами рек, попадает в соленые морские воды, и на стыке двух сред - континентальной и морской - происходят сложные процессы, приводящие к его аккумуляции в устьях рек в значительных количествах. Другая часть терригенного материала, поступающего в прибрежную часть моря, подхватывается течениями и разносится вдоль берега, а частично уносится в прилегающую часть шельфа.

Именно в прибрежной части моря происходит формирование разнообразных песчаных образований, среди которых необходимо отметить следующие: устьевые и вдольбереговые бары, подводные валы, барьерные острова, косы, пляжи, а также отложения, связанные с вдольбереговыми и разрывными течениями [13].

Фация устьевых баров (таблица 13). Отложения устьевых баров образуются при впадении речных вод в морской бассейн. При выходе из устья реки поток пресной воды, растекаясь по поверхности соленой морской воды, имеющей большую плотность, теряет скорость и отлагает влекомый им терригенный материал в прибрежной части моря: формируется отмель - устьевой бар. По мере приближения бара к поверхности моря активность среды будет возрастать, что повлечет за собой постепенное увеличение размерности обломочных частиц вверх по разрезу песчаного тела бара.

После того, как бар выйдет на поверхность моря, на него в периоды паводков будут воздействовать воды, поступающие с суши. Эти воды, обладающие большими скоростями течения и несущие большое количество терригенного материала, будут промывать в теле бара промоины (протоки) и по ним выносить обломочный материал, откладывая его у внешнего склона устьевого бара и постепенно наращивая его в сторону моря. По мере спада паводков и ослабления скорости речных вод в протоках откладывается наиболее грубый обломочный материал, а на участках, расположенных между ними, - песчано-глинистые отложения, характерные для речных пойм.

Морфология песчаного тела устьевого бара имеет ряд особенностей, свойственных этой фации. Поперечное сечение песчаного тела линзообразно-двояковыпуклое симметричное или асимметричное, чаще всего осложнено зубчатостью. Песчаные тела могут быть простыми изолированными или сложно построенными, состоящими из нескольких соприкасающихся песчаных тел. Ширина поперечного сечения меняется в значительных пределах: от единиц до десятков километров в зависимости от речной системы и бассейна, в который она впадает. Продольное сечение песчаного тела линзообразно-выпуклое или линзообразно-изогнутое, причем изгиб очень пологий и зависит от глубины прибрежной части бассейна. Протяженность песчаного тела может достигать десятков километров.

Устьевые бары весьма разнообразны по своим очертаниям и могут их часто менять в зависимости от преобладающего влияния речных или морских условий. Бары могут быть овальной, изометрической, веерообразной или серповидной формы. Занимаемая ими площадь составляет десятки и сотни квадратных километров.

Для устьевых баров характерно обилие обугленного растительного детрита, обрывков растений, обломков стволов. Отложения этой фации на 40-60% состоят из хорошо отсортированных мелкозернистых косослоистых песков.

Энергетические уровни водной среды, в которой формировались осадки, меняются от низких в начале к высоким в середине и снова к низким в конце формирования песчаного тела бара. Наименьшее количество глинистого вещества отмечается в средней части бара и увеличивается в его подошве и кровле.

Фация пляжей. Пляжи формируются на морском берегу в защищенных заливах и бухтах вдоль низких прибрежных равнин, наклоненных в сторону моря. Пляжевые отложения распространяются в пространстве между зонами опрокидывания волн и их максимального заплеска. Материал, слагающий пляжи, может быть самым различным: от песков до галечников. Чем круче склон, тем грубее обломочный материал пляжа.

Поступление терригенного материала на пляж осуществляется за счет переноса его волнами и вдольбереговыми течениями. В пределах пляжа обломочные частицы, двигаясь вверх и вниз по склону, одновременно перемещаются и вдоль берега. При этом происходит сортировка зерен в зависимости от гидродинамических условий по их размерам и плотности. Наиболее крупнообломочный материал концентрируется у основания фронтального откоса пляжа и в зоне береговых валов. В связи с этим, седиментологическая модель фации пляжей характеризуется наличием двух максимумов гидродинамической активности (первый и второй уровни). Электрометрическая модель этой фации представляет собой сложную аномалию в виде двух прямоугольных треугольников, расположенных один над другим в зоне отрицательных отклонений ПС. Кровельная линия горизонтальная, подошвенная слабо наклонена и чаще всего рассечена (таблица 14).

Фация приморских болот (таблица 15). Приморские болота и приморские луга занимают значительные участки низменных побережий. Приморские болота возникают в наиболее пониженных участках осушенной поверхности морского дна или на месте обмелевших забаровых лагун, которые постепенно заносятся песчаным и алевритовым материалом, сносимым поверхностными водами и ветрами с прилегающих участков суши. В зависимости от климатических колебаний, площади, занимаемые болотами, и количество поступающего в них терригенного материала испытывают постоянные изменения, что приводит к переслаиванию глин, углей, алевролитов и песков. На более высоких осушенных участках морского дна и забаровых лагун развиваются приморские луга. При трансгрессии морского бассейна площади, занимаемые приморскими болотами, расширяются, а затем затапливаются, превращаясь в мелководные морские заливы, на дне которых формируются глинистые отложения.

Фация вдольбереговых баров. Среди многообразия морских аккумулятивных форм наибольший интерес представляют песчаные тела вдольбереговых баров и подводных валов. С этими образованиями, широко развитыми вдоль низких морских берегов, связаны крупные скопления углеводородов в ловушках как структурного, так и неструктурного типов.

Подводным валом называется вытянутое валообразное скопление обломочного материала, отделенное от берега вдольбереговой промоиной. По мере роста подводного вала в высоту он начинает служить все большим препятствием для волн, которые откладывают на его поверхности все новые и новые порции терригенного материала. Часть этого материала переносится волнами через гребень вала на его внутренний (обращенный в сторону берега) склон, в результате чего вал растет вверх, постепенно перемещаясь в сторону берега и превращаясь во вдольбереговой бар.

Баром называется песчаный вал, расположенный на некотором расстоянии от берега и выступающий из-под воды в период отлива. Расположенный между баром и берегом участок моря образует лагуну (рисунок 7, рисунок 8). Постепенно перемещаясь в сторону берега, бар может выйти на поверхность и превратиться в остров или цепь островов, которые образуют барьер между берегом и морем.

Эти аккумулятивные формы низкого морского побережья образуется при фронтальном (перпендикулярном) действии волн на берег. В тех случаях, когда волны двигаются под углом к берегу, образуются, кроме названных песчаных образований, косы и пересыпи (рисунок 9). Косой называется узкий намывной вал, выступающий над уровнем моря и причлененный одним концом к берегу. Косы - переймы растут от выступов берега, где набегающая косо от берега волна испытывает перелом.

Намывные косы образуются, наоборот, в вогнутых участках берега. Пересыпи представляют собой валы, образованные из сросшихся кос. Они могут совсем отчленить лагуну от моря.

Подводные валы и бары образуют асимметричные песчаные тела высотой до 10 м с выпуклой верхней и горизонтальной нижней поверхностями, постепенно выклинивающиеся в сторону моря и расщепляющиеся на отдельные песчаные прослои в сторону лагуны, протягивающееся параллельно берегу на десятки и сотни километров. Эти образования сложены мелкозернистыми песчаниками с хорошей сортировкой обломочного материала, с косой разнонаправленной слоистостью.

Строение баров, формировавшихся в условиях трансгрессии и регрессии бассейнов, диаметрально отличаются. Модель формирования трансгрессивных баров характеризуется тем, что начальный этап их образования связан с высокой динамикой водной среды (I-II гидродинамический уровень), обусловивший накопление относительно грубозернистых осадков. По мере развития трансгрессии и углубления бассейна происходит снижение гидродинамической активности (до III-IV гидродинамического уровня) и отложение тонкозернистых и глинистых осадков. В связи с этим, электрометрическая модель фации вдольбереговых трансгрессивных баров представляет собой аномалию ПС в виде треугольника, расположенного в зоне отрицательных отклонений. Для аномалии характерны горизонтальная подошвенная и наклонно-зубчатая кровельная линии (таблица 16).

В условиях регрессирующего морского бассейна перемещение гребня бара происходит вслед за отступающим морем, и зона отложений относительно грубозернистых осадков, формирующихся при высоких гидродинамических уровнях, перемещается в сторону моря, перекрывая образовавшиеся ранее более тонкозернистые осадки. Поэтому седиментологическая модель регрессивного бара отражает увеличение активности среды седиментации от низких гидродинамических уровней, характерных для начальных этапов его формирования до высоких и очень высоких - на завершающих этапах образования песчаного тела. Электрометрическая модель фации вдольбереговых регрессивных баров представляет собой простую аномалию в виде треугольника, расположенного в зоне отрицательных отклонений ПС. Кровельная линия горизонтальная, подошвенная- наклонена, осложнена зубчатостью (таблица 17).

Фация барьерных островов. Барьерные баровые острова представляют собой отдельные бары или несколько наложенных друг на друга баровых гряд, вышедших на поверхность в виде островов. Прибрежные части этих островов могли подвергаться перемыву или намыву осадков. С момента образования острова вдоль его береговой линии под воздействием прибойных волн накапливается хорошо отсортированный обломочный материал.

Седиментологическая модель фации барьерных островов характеризуется постепенным нарастанием активности среды седиментации от IV или III уровня до II или I, а затем ее стабилизацией после выхода бара на поверхность моря и превращения его в остров. Электрометрическая модель этой фации представляет собой сложную аномалию, состоящую из треугольника и расположенного над ними четырехугольника. Аномалия находится в зоне отрицательных отклонений ПС. Кровельная линия горизонтальная, боковая - вертикальная ровная или волнистая, подошвенная - наклонная, осложненная зубчатостью (таблица 18).

Наиболее благоприятные условия для формирования барьерных островов возникали на участках стабилизации береговой линии в периоды переходов от регрессии к трансгрессии и наоборот.

Фация вдольбереговых промоин (таблица 19). Накопление осадков происходило в условиях еще не обособленного участка моря, ограниченного лишь прибрежным валом. Глинистые образования этой фации в поперечном сечении имеют линзообразную форму и ширину от сотен метров до нескольких километров. Продольные сечения линзообразно-вогнутые четковидные. По простиранию эти отложения протягиваются на десятки, реже сотни километров и образуют в плане линейно вытянутые вдоль морских берегов зоны или участки, имеющие овальные очертания и занимающие площади в сотни, а иногда и тысячи квадратных километров. В отложениях вдольбереговых промоин встречаются остатки донных морских организмов. Основную часть этой фации составляют серые, зеленовато-серые глины с прослоями алевролитов и песчаников, приуроченными к верхней части разреза. Гидродинамическая активность увеличивается вверх по разрезу, но преобладающими остаются низкие энергетические уровни водной среды. В связи с этим электрометрическая модель этой фации представляет собой неравнобедренную трапецию, расположенную в зоне положительных отклонений ПС (Lпс 0,4).

Фация забаровых лагун. Образованию лагуны предшествует возникновение между берегом и растущим баром береговой промоины. При достижении баром поверхности моря или образовании барьерного острова вдольбереговая промоина превращается в лагуну. Лагуны - это мелководные бассейны, чаще всего вытянутые вдоль морских побережий и отделенные от открытого моря песчаными отмелями (барами) или барьерными островами.

Условия осадконакопления в пределах лагун характеризуются ограниченной площадью, малыми глубинами, застойностью водной среды. Вследствие этого в них накапливаются преимущественно илы с высоким содержанием органического вещества либо хемогенные осадки.

Выделяются отложения краевых и центральных частей забаровых лагун. Формирование отложений в краевых частях происходило под влиянием стекающих с суши водных потоков, что обусловило неустойчивый гидродинамический режим (IV-III уровни). Отложения представлены опесчаненными глинами с прослоями алевролитов и линзами песчаников. В центральных частях накопление осадков происходило в условиях малой подвижности водных масс (V уровень). Здесь откладывались черные глины с прослоями углей, конкрециями сидерита и пирита.

При регрессивном и трансгрессивном развитии морского бассейна строение лагунных отложений различается по последовательности напластования слагающих их осадков. При регрессии, когда береговая линия смещается в сторону моря, отложения краевых частей лагун, расположенные на границе с сушей, перемещаясь в направлении к морю, перекрывают ранее отложившиеся осадки центральных частей лагуны. Вследствие этого седиментологическая модель этой фации в условиях регрессирующего морского бассейна будет характеризоваться постепенным увеличением динамической активности водной среды от очень низкого гидродинамического уровня к низкому и среднему уровням. В связи c этим, электрометрическая модель этих отложений представляет собой аномалию, имеющую вид неправильной трапеции и расположенную в зоне положительных отклонений ПС. Кровельная линия наклонная зубчатая; боковая - прямая волнистая; подошвенная - горизонтальная (таблица 20).

В условиях трансгрессирующего морского бассейна лагунные отложения характеризуются иной последовательностью смены отложений в разрезе. Это объясняется тем, что при трансгрессии береговая линия смещается в сторону суши. В этом же направлении происходит перемещение лагунных образований. При этом отложения центральной части забаровой лагуны, представленные черными неслоистыми глинами, смещаясь в сторону суши, перекрывают песчано-глинистые осадки краевой ее части. Поэтому седиментологическая модель фации забаровых лагун, сформированных в условиях трансгрессии, представляет собой постепенный переход от частого переслаивания песчано-глинистых осадков к чистым глинам, что отражает снижение палеодинамики водной среды от III уровня к V. Электрометрическая модель этих отложений представлена аномалией в виде неправильной трапеции, расположеннной в зоне положительных отклонений кривой ПС. Кровельная линия горизонтальная; боковая прямая волнистая; подошвенная - наклонная зубчатая (таблица 21).

Фация промоин разрывных течений (таблица 22). Разрывные течения возникают в забаровых лагунах в результате нагона в них через бар морской воды в период штормов или заполнения их пресными водами, стекающими с суши. В этом или ином случае избыточные воды разрывают песчаное тело вдольберегового бара и устремляются в открытое море. Разрывные течения образуют на дне лагун и во вдольбереговых барах борозды и промоины, имеющие вид неглубоких желобов, располагающихся как вдоль, так и поперек забаровой лагуны. Во время приливов через эти промоины в лагуну могут проникнуть морские воды, а в периоды отлива масса воды устремляется в обратном направлении. Переносимый разрывными течениями обломочный материал заполняет промоины, образуя песчаные тела.

Поперечные сечения песчаных тел линзообразно-вогнутые симметричные, ширина их достигает сотен метров. Продольные сечения пластообразно-вогнутые. Отложения этой фации простираются на десятки километров, образуя линейновытянутые полосы, иногда ветвящиеся. Характерной особенностью залегания тел этой фации является наличие следов подводных размывов в подошве.

Фация головных частей размывных течений (таблица 23). Разрывные течения, устремляясь в открытое море через промоины в баровых грядах, выносят с собой часть обломочного материала. В открытом море из-за растекания струй и падения скорости течения выносимый алеврито-песчаный материал накапливается в виде подводного конуса выноса. Эти отложения могут занимать различную площадь в зависимости от длительности действия этих течений, количества выносимого ими материала, рельефа морского дна, климатических и гидродинамических условий, существовавших в данной части акватории. В период действия разрывных течений в их головных частях вначале отлагаются тонкозернистые осадки. Затем, по мере возрастания силы потока, площадь разноса, размерность и количество выносимого материала увеличиваются. По достижении некоторого максимума энергия потока постепенно падает, уменьшается зернистость выносимых осадков и площадь их распространения. В связи с этим седиментологическая модель этой фации характеризуется постепенным нарастанием динамической активности среды осадконакопления (от IV к III уровню) и после достижения наиболее высокого (П) гидродинамического уровня - ее постепенным спадом. Отсюда электрометрическая модель этой фации будет представлять собой аномалию в виде равнобедренного треугольника, расположенную в зоне отрицательных отклонений кривой ПС.

2.3.2. Шельфовые фации

По условиям осадконакопления неритовая область подразделяется на две части - мелководную и относительно глубоководную.

Мелководные обстановки охватывают районы шельфа с глубиной 50-70 м, реже до 100м. Для этих отложений характерны две особенности. Во-первых, на открытых пространствах морей волнение распространяется практически до дна, в связи с чем осадки часто взмучиваются и сортируются. При этом отмечаются следы перемыва осадка. Поэтому в мелководных отложениях часто устанавливаются следы местных перемывов и размывов. Активное перемешивание водной толщи ведет к ее насыщению кислородом, поэтому геохимическая обстановка в придонном слое практически всегда окислительная.

Второй особенностью мелководных обстановок является обилие и разнообразие бентосных организмов. В связи с тем, что практически везде до дна проникает свет, пышно развиваются водные растения, поставляющие в воду дополнительный кислород. Высшие и одноклеточные водоросли обеспечивают обильное развитие разнообразного животного бентоса - подвижного, лежащего на дне, прикрепляющегося и роющего. Бентосные организмы часто являются породообразующими или в значительных количествах встречаются в терригенных отложениях.

Наиболее распространенными терригенными типами в мелководных условиях являются мелкообломочные породы-песчаники и алевролиты. Степень сортировки песчаников средняя - промежуточная между эоловыми и пляжевыми с одной стороны, и речными, - с другой. Глины содержат примесь алевритовых и песчаных частиц, по составу они гидрослюдистые и монтмориллонитовые.

Форма песчаных тел зависит от количества поступающего обломочного материала и скорости вертикальных колебательных движений, контролирующих положение береговой линии [4].

В случае ограниченного поступления песка и обильного поступления ила (при очень низком побережье) возникает серия изолированных линз песков, выклинивающихся к внутренней части бассейна и залегающих кулисообразно друг к другу. При умеренном поступлении песка и ила образуется покровообразное песчаное тело. Верхняя его граница представлена серией кулисообразно выклинивающихся языков. При обильном поступлении песка и ограниченном поступлении ила образуются покровы песчаника с террасовидной верхней поверхностью (таблица 24).

Поперечные сечения песчаных тел - линзообразно-выпуклые с неровной нижней и верхней поверхностями. Продольные сечения также линзообразно-выпуклые. В плане песчаные гряды имеют овальные очертания, располагаются кулисообразно. Ширина - несколько километров, длина - десятки километров.

Песчаники преимущественно мелкозернистые с хорошо окатанным и отсортированным обломочным материалом. Слоистость косая разнонаправленная, чередующаяся с горизонтальной.

Седиментологическая модель фации мелководного шельфа отражает среднюю динамику среды седиментации. Электрометрическая модель этой фации представляет собой узкий треугольник, вершина которого расположена в зоне отрицательных отклонений ПС. Кровельная и подошвенная линии пологонаклонные зубчатые.

Особо важную в практическом отношении группу мелководных образований представляют органогенные постройки и рифы. Эти органогенные постройки образуются при глубинах моря 20-70 м вдоль берегов, при отсутствии речного стока. Схема развития различных органогенных образований показана на рис. 10.

Если скорость образования постройки была равна скорости накопления окружающих осадков иного состава или структуры, то палеогеоморфологической ее формой являлось плоское морское дно, покрытое зарослями разных организмов. В геологическом разрезе возникает органогенная постройка в виде пласта или линзы, получившая название биостром.

Если формирование постройки шло быстрее, чем накопление окружающих синхронных осадков, то в рельефе дна образуется холм, изолированная отмель, подводный выступ. В ископаемом состоянии такая постройка имеет вид выпуклой линзы и называется биогермом.

При длительном развитии биогерма, когда он поднимается до уровня моря и одновременно с ростом происходит его частичное разрушение волнами, возникает подводная или надводная скала, окруженная продуктами своего разрушения - риф. Это сложное геологическое образование, возникшее в результате жизнедеятельности колониальных или нарастающих организмов. К рифообразующим организмам относятся кораллы, водоросли, мшанки, иглокожие, строматопоры. Таким образом, риф представляет собой карбонатный массив, сложенный остатками организмов в прижизненном положении и продуктами их разрушения, возвышавшийся в период своего формирования над дном и достигающий уровня моря. Мощность рифа всегда больше мощности синхронных отложений.

Возникновение рифов часто начинается на локально приподнятых участках морского дна (аккумулятивных формах рельефа, тектонических поднятиях, затопленных вулканических конусах и т.д.), в мелководных условиях при глубинах не более первых десятков метров. В этом случае образуются одиночные изолированные рифы, относительно симметричные в поперечном сечении. Кроме того, рифы часто возникают на перегибе морского дна, при смене мелководных обстановок более глубоководными. В этом случае формируются протяженные вдоль этого уступа асимметричные в поперечном сечении рифовые системы.

Рифовые обстановки характеризуются мелководностью, нормальной соленостью, высокой средней температурой воды, ее прозрачностью, интенсивной гидродинамикой. Для рифов в целом характерны [16]: куполовидная форма массива, очень чистый карбонатный состав, частое развитие органогенных структур с прижизненным положением органических остатков, наличие обломочных известняков, массивное неслоистое строение и различные пятнистые текстуры, отчетливая фациальная зональность, нередко интенсивное развитие процессов перекристаллизации и доломитизации (таблица 25).

Относительно глубоководные обстановки располагаются на внешнем краю шельфа от глубин 50-70 м и далее до материкового склона, т.е. в среднем до глубины 130-200 м. В отличие от мелководной части шельфа, здесь отсутствует постоянное волнение, и только во время отдельных, исключительно сильных, штормов может происходить взмучивание и образование знаков ряби. Донные течения также обычно не очень активны, а главное, пространственно ограничены. Поэтому основной перенос материала и его распределение по площади происходит во взвешенном состоянии в верхней, подверженной волнению, части водной толщи. Условия в придонном слое отличаются значительным постоянством во времени и пространстве.

Органический мир относительно глубокого шельфа также специфичен, по сравнению с мелководной его частью, и резко обеднен. Из донных организмов чаще встречаются кремневые губки, морские ежи, одиночные, реже колониальные кораллы, отдельные группы пелеципод, гастропод, мшанок. Раковины, даже при больших размерах, тонкостенные, со слабой скульптурой. Зато возрастает количество остатков нектонных и планктонных организмов - фораминифер, диатомей, радиолярий, рыб.

Спокойная гидродинамическая обстановка, способы поступления осадочного материала и отсутствие илоедов обусловили особенности состава и строения отложений. Среди них наиболее распространены тонкоотмученные глинистые осадки. Песчано-алевритовые осадки встречаются значительно реже и, главным образом, в зонах течений. Среди других образований распространены пелитоморфные и микрозернистые известняки, а в зонах холодного климата - кремнистые образования (диатомиты, спонголиты, опоки).

Продольные и поперечные сечения глинистых образований пластообразно-вогнутые. Отложения фации относительно глубоководной части шельфа (открытого моря и крупных заливов) занимают большие площади морского дна, исчисляемые сотнями и тысячами квадратных километров и имеющие в плане самые разнообразные очертания. Они представлены серыми, зеленовато-серыми монтмориллонитовыми и гидрослюдисто-монтмориллонитовыми глинами. Содержание алевритовых пород не превышает 10 % (таблица 26). Эти отложения, обладающие хорошими экранирующими свойствами, представляют собой региональные покрышки, способные удерживать залежи углеводородов.

2.4. Переходная обстановка осадконакопления

2.4.1. Дельтовый комплекс фаций

Дельта - это область отложения осадков, выносимых рекой, расположенная в ее устье при впадении реки в море (или озеро). Образование дельты обусловлено сочетанием двух основных факторов: выносом реками значительных масс обломочного материала и его переработкой морскими волнениями и течениями. При этом на характер дельты и ее отложений влияют рельеф дна водоема, тектонические движения и климатическая обстановка.

Схематически формирование дельты представляется следующим образом (рис.11). При впадении реки в море (или озеро) скорость ее течения резко падает, влекомый ею обломочный материал осаждается и образуется аккумулятивная линза осадков, залегающая на морских отложениях. Поскольку море не успевает разрушить эту линзу, в следующий этап река течет уже по ней, ее поверхность выходит выше уровня воды и покрывается наземными, преимущественно речными отложениями, а основная часть переносимого рекой обломочного материала отлагается на обращенном к морю склоне образованной ранее линзы и прилегающей к ней части морского дна.

В результате формируется отмель, которая, разрастаясь, достигает поверхности воды и превращается в приустьевой бар. В зависимости от гидродинамических условий бар имеет округлые, серповидные или неправильные очертания. Если интенсивность разгрузки мала, то образуется серповидный бар. При умеренной разгрузке он имеет округлые очертания. При интенсивной разгрузке бар превращается в остров-осередыш, который разделяет речной поток на две части.

Постепенно остров увеличивается в размерах, покрывается растительностью. В периоды паводков струи воды, проходящие через него с большой скоростью, прорезают в его теле бороздины. Последние, углубляясь, расчленяют его на несколько более мелких островов. В обеих частях речного потока, разделенного островом, в свою очередь, образуются новые приустьевые бары, снова разделяющие эти протоки на более мелкие. Так постепенно создается многорусловое речное устье, являющееся зачатком дельты. Созданная дельта разрастается, выдвигается в сторону моря.

В том случае, если взморье имеет небольшие глубины, образуется веерообразная (дугообразная) дельта с многочисленными рукавами, каналами, протоками. Длина этих проток быстро растет, скорость перемещающейся по ним воды падает, обломочный материал осаждается вдоль проток.

В том случае, если взморье, располагающееся перед устьем реки, глубокое, то вдоль вытекающей речной струи образуются пальцевые бары. Формируется дельта типа "птичьей лапы", число рукавов относительно невелико. Обломочный материал не успевает заполнить приустьевую глубокую часть водоема, а образует отдельные мощные полосы, вдающиеся далеко вглубь водоема [4].

Дельтовые отложения формируются в различных условиях и сложены разнообразными осадками - от континентальных до морских включительно. Тем не менее, они представляют собой единое целое в генетическом отношении. В пределах дельтового комплекса выделяются следующие палеогеографические зоны: зона нижнего течения реки (аллювиальная равнина); надводная часть дельты; подводная часть дельты (авандельта), которая подразделяется на подводную равнину и подводный склон; морское мелководье, т.е. мелководная часть шельфа, на котором располагается дельта.

Фация надводной равнины дельтовогокомплекса

(таблица 27). Надводная равнина представляет собой плоскую или очень слабонаклоненную к морю область наземной дельты. Песчаные тела в отложениях этой зоны связаны с осадками дельтовых проток, береговых валов, песков разливов. Они характеризуются небольшой мощностью, мелкозернистым составом и непостоянством положения в разрезе. Песчаные тела имеют вид пологих врезов и образуют в плане ветвящуюся и расходящуюся сеть полос и пятен различной ширины. Зоны развития этих отложений протягиваются на большие расстояния, располагаясь субперпендикулярно к простиранию береговой линии.

Между протоками располагается обширная пойма, периодически во время паводков заливаемая водой, с многочисленными мелководными озерами. Здесь идет накопление тонкозернистых плохо отсортированных алеврито-глинистых отложений, иногда образуется тонкая горизонтальная, чаще же неправильная пологоволнистая слоистость. В условиях гумидного климата многие озера заболачиваются, образуются обширные болотистые низины, формируются линзы и пласты торфа. В засушливом климате многие озера засолоняются, в дельтовых комплексах появляются линзы карбонатных пород и даже растворимых солей. Отличие комплекса отложений надводной дельты от аллювиального заключается, прежде всего, в наличии не одного крупного, а целой серии мелких веерообразно расходящихся русел и более мелкозернистого с худшей сортировкой обломочного материала.

Фация подводной равнины дельтового комплекса

(таблица 28). Подводная равнина представляет собой слабонаклоненную в сторону водоема поверхность. На ней располагаются пологие желобообразные понижения - бороздины, которые являются продолжениями дельтовых каналов. В периоды паводков по бороздинам в море выносится терригенный материал, который после ослабления деятельности речного потока может заполнять их. Песчаные образования, выполняющие бороздины, представлены мелкозернистыми отсортированными косослоистыми разностями. Поперечное сечение песчаных тел линзообразно-вогнутое. В плане они образуют вытянутые линейные полосы, располагающиеся субперпендикулярно к береговой линии. На участках, расположенных между бороздинами, накапливаются тонкозернистые алеврито-глинистые осадки.

Фация подводного склона дельтового комплекса (таблица 29). Отложения этой фации формируют крутонаклонный и постепенно перемещающийся в сторону моря подводный склон дельтового комплекса. Он подвергается воздействию волн, приливных и вдольбереговых течений, производящих частичный размыв и разнос терригенного материала вдоль склона. Наращивание склона происходит за счет терригенного материала, выносимого бороздинами в периоды паводков. Эти образования сложены мелкозернистыми, хорошо отсортированными, косослоистыми песчаниками. В меженные периоды при низких и очень низких палеогидродинамических уровнях идет накопление глинистых осадков, имеющих в отложениях этой фации небольшое развитие.

Седиментологическая модель этой фации отражает высокий и очень высокий (I-П) уровни среды седиментации, которые чередуются с кратковременными периодами спада активности среды до IV-V уровней. Электрометрическая модель фации подводного склона дельтового комплекса образована сочетанием широких отрицательных аномалий ПС и слаборазвитых положительных аномалий ПС.

2.4.2. Лагунные и лиманные фации

Различные аккумулятивные образования типа баров, кос, пересыпей, островов отделяют от моря небольшие узкие водоемы – заливы, лагуны, лиманы. Заливы часто имеют свободное сообщение с морем, поэтому режим солености, характер осадков, органический мир в них еще находятся под влиянием морских условий. Лагуны обычно соединяются с морем мелководными проливами или отчленяются от него аккумулятивными формами, вследствие чего соленость, органический мир и характер осадков в них становятся более автономными. Лиманы образуются при затоплении морем устьевых частей речных долин.

Лагунный комплекс осадков обычно подстилается морскими слоями (отложения заливов), а лиманные осадки - аллювиальными отложениями. Лиманы и лагуны нередко связаны с речными дельтами.

Для лиманов и лагун характерна спокойная гидродинамика, поэтому в них развиты тонкозернистые осадки - глины, алевриты, мелкозернистые пески. Отложения отличаются плохой отсортированностью, тонкослоистыми и линзовидными текстурами. В связи с недолговечностью лагун характер их осадков по площади и в разрезе быстро меняется.

Осадкообразование в лагунах зависит от климата, степени изоляции лагуны от моря и от наличия впадающих в неё рек. В гумидном климате лагуны обычно опресняются, в них развиваются высшие водоросли и растения, которые не могут произрастать в солоноватой воде. При этом лагуны заболачиваются и становятся ареной торфонакопления. В аридном климате, когда испарение значительно превосходит приток морских вод, лагуны засолоняются, в них идет осадка различных солей.

Многие лагуны являются биологически продуктивными водоемами, их осадки обогащены органическим веществом. Кроме активного развития растительности, в них часто обитают планктонные организмы. Спокойная гидродинамика, отсутствие течений и волнений обусловили слабое поступление в придонные воды кислорода, тем самым способствуя возникновению восстановительной обстановки и сохранению осаждающегося органического вещества, имеющего сапропелевый характер.

3. ОСАДОЧНЫЕ ФОРМАЦИИ

3.1. Определение понятий "формация", "нефтегазоносный комплекс",

"природный резервуар"

Осадочные горные породы формируются в седиментационных бассейнах, которые, в зависимости от условий своего развития, характеризуются определенным набором отложений. Такие литолого-стратиграфические комплексы пород получили название формаций. Существует несколько определений понятия "формация", отражающих различный (палеогеографический, парагенетический, литолого-фациальный, геотектонический, фациально-циклический, литологический) подход к выделению и классификации формаций [2, 18]. Наиболее предпочтительным является определение, разработанное В.Е.Хаиным, объединяющее два направления - палеогеографическое и палеотектоническое: "Формации - крупные естественно обособленные комплексы осадочных пород, связанных общностью условий образования и возникающих на определенных стадиях развития основных структурных элементов земной коры ". Формации отделяются друг от друга резкой сменой состава пород, перерывами, несогласиями.

Основными признаками осадочных формаций являются: набор слагающих их главных осадочных пород и их литологические особенности; характер переслаивания этих пород в вертикальном разрезе и выдержанность литологического состава; форма тела формации (площадь распространения, мощность); скорость осадконакопления; обстановка осадконакопления; степень диагенетических, катагенетических и начальных метаморфических изменений, отражающая тектонический режим (интенсивность погружения, геотермический градиент) [18].

Кроме того, принимаются во внимание второстепенные по значению в объеме формации, но важные для определения условий ее образования компоненты: литологические (например, угли); минералогические (например, глауконит); преобладающая окраска (сероцветность, красноцветность, пестроцветность) и т.п.

Классификация формаций проводится по основным структурным элементам (геоструктурным зонам) земной коры и по стадиям их развития в пределах тектонического цикла. В связи с этим выделяются формации геосинклинальные, переходных зон и платформенные. Отличительные особенности их строения показаны в таблице 30.

В составе формаций выделяются субформаци, характеризующиеся своеобразием литологических свойств и структуры, обусловленным спецификой палеотектонических и палеогеографических условий образования. Субформации представляют собой части (верхние, средние, нижние) тела формации. В своей совокупности формации образуют вертикальные и латеральные формационные ряды. По Н. Б. Вассоевичу [18], вертикальные ряды формаций отражают последовательные стадии развития определенных крупных геоструктурных элементов.

Теоретическое значение изучения осадочных формаций заключается в восстановлении по ним древней тектонической, климатической, ландшафтной зональности, а практическое - основано на приуроченности к определенным типам формаций отдельных видов осадочных полезных ископаемых (угля, солей, нефти и др.).

Нефтегазоносность является одним из важнейших свойств осадочных толщ. В их состав входят определенные литолого-стратиграфические комплексы, которые отличаются региональной нефтегазоносностью в пределах обширной территории. Основными факторами, определяющими образование региональных нефтегазоносных комплексов, по А. А. Бакирову [2], являются: накопление органического вещества и вмещающих его осадков в субаквальной среде с анаэробной геохимической обстановкой на фоне относительного устойчивого прогибания бассейна седиментации; отсутствие возможности попадания рассматриваемой толщи в зону активного водоема и аэрации в последующие фазы развития восходящих движений; наличие в комплексе пород, характеризующихся благоприятными коллекторскими свойствами; наличие в комплексе толщи плохо проницаемых пород - покрышек для обеспечения сохранности залежей.

Таким образом, региональный нефтегазоносный комплекс- это природная система, состоящая из совокупности горных пород, условия накопления и дальнейшее преобразование которых характеризуются благоприятными геологическими, геохимическими, гидрогеологическими, тектоническими и другими факторами, обусловившими возникновение, развитие и завершение процессов регионального нефтегазообразования и нефтегазонакопления.

Совокупность горных пород, входящих в природную систему и представляющих собой определенный региональный нефтегазоносный комплекс, состоит из трех частей: нефтегазопроизводящей толщи, генерирующей нефть или газ; нефтегазосодержащей толщи, представленной коллекторами, в которых содержатся скопления нефти и газа; перекрывающей ее слабопроницаемой толщи-покрышки, обеспечивающей сохранность скоплений углеводородов. Две последних составляющих создают природные резервуары – естественные вместилища для нефти, газа и воды, внутри которых эти флюиды могут циркулировать. Форма природного резервуара обусловлена соотношением коллектора с вмещающими его плохо проницаемыми породами. По этому принципу выделяются пластовые, массивные и литологически ограниченные природные резервуары.

Выделяемые нефтегазоносные комплексы, к которым приурочены природные резервуары различных типов, по-разному соотносятся с осадочными формациями. Эти комплексы могут полностью совпадать с формациями; являться их частями или охватывать несколько формаций (одна материнская, другая коллекторская, третья экранирующая). В качестве нефтегазоносных комплексов или части их выступают многие формации. Развитие процесса нефтегазообразования зависит от типа осадочной формации. В каждом типе существуют свои условия для созревания углеводородов, при этом соседние формации могут оказывать существенное влияние на эти процессы [3]. Перспективы нефтегазоносности, связанные с формациями и субформациями, а также смена их в вертикальном разрезе по стадиям геотектонического цикла показаны в таблице 31. Ниже приводятся характеристики формаций по геоструктурным зонам и приуроченные к ним скопления углеводородов.

3.2. Геосинклинальные формации

Спилито-кератофировая формация– ассоциация лав, их пирокластитов и субвулканических интрузивных пород основного и кислого состава, специфическая для ранних стадий формирования геосинклинальных прогибов. Наряду с магматическими породами в состав формации входят осадочные: кремнисто-глинистые сланцы, алевролиты, радиоляриты, граувакковые песчаники, конгломераты, туффиты. С этой формацией связаны месторождения железа, марганца, меди, золота и других металлов. По литологическому составу формация разделяется на две субформации.

Кремнисто-вулканогенная субформация сложена кремнистыми сланцами, яшмами, радиоляритами и вулканогенными породами. Последние представлены спилитами, базальтами, андезитами и сопутствующими им туфами и туфогенными образованиями. Субформация образуется в центральных частях геосинклиналей в эпоху их наибольшего прогибания и напряженной вулканической деятельности и представляет собой глубоководные осадки.

Сланцевая (аспидная) субформация сложена глинистыми породами (от аргиллитов до аспидных сланцев и филлитов), песчаниками и алевролитами кварцевого и грауваккового состава. Глинистые породы темно-серые до черных за счет углеродистого вещества и тонкорассеянных сульфидов железа, часто содержат конкреции сидерита, пирита и анкерита. Вверх по разрезу сменяется флишевой формацией.

Флишевая формация. В составе флишевых толщ преобладают обломочные и карбонатные породы. Довольно часто к обломочному материалу примешивается вулканогенный, присутствуют туфовые прослои значительной мощности. В связи с этим выделяются субформации терригенная, карбонатная и туфогенная.

Для флиша характерна четко выраженная ритмичность и вместе с тем градационная слоистость. Флишевые повторы (многослои), обычно именуемые ритмами, имеют размер от нескольких сантиметров до нескольких дециметров, редко больше; состоят из небольшого, определенного для каждой толщи набора горных пород. Размеры зерен в каждом ритме уменьшаются снизу вверх.

В составе терригенного флиша присутствуют все типы пород - от конгломератов и брекчий до аргиллитов. В карбонатном флише первые элементы ритма представлены обломочными известняками, а верхние - мергелями или пелитоморфными известняками. Границы между многослоями являются резкими, а внутри многослоя - постепенными или отчетливыми.

Образование флиша происходило в глубоководных морских бассейнах, ограниченных с одной или двух сторон "кордильерами" (горными сооружениями, островами, отмелями) на средней стадии геосинклинального режима при наличии мелких колебательных движений [5,12].

В породах флиша отмечаются повышенные содержания битумов, в связи с этим, они могут быть нефтенасыщенными.

Лагунная формация образуется в позднюю стадию развития геосинклинального режима и в зависимости от физико-географической обстановки представлена соленосной (в аридной зоне) или угленосной (в гумидном климате) субформациями.

В строении соленосной субформации по площади и в вертикальном разрезе наблюдается определенная закономерность: по периферии залегают грубообломочные породы-конгломераты и брекчии (делювий, пролювий), затем - песчаники и алевролиты кварцевые, глины и алевролиты карбонатные, доломиты, ангидриты, каменная и калийная соли. Мощность соленосной субформации составляет 5-6 км.

Соленосные породы обладают способностью под давлением течь в твердом состоянии и очень часто образуют складки и купола выжимания. В связи с этим, соляные отложения в парагенезе с терригенными, карбонатными породами и карбонатным флишем могут формировать природные резервуары.

В составе угленосной субформации присутствуют почти все типы обломочных пород: конгломераты, брекчии, гравелиты, песчаники различного гранулометрического состава, алевролиты, глины, аргиллиты, а также частично метаморфизованные породы - глинистые и аспидные сланцы, аргиллитовые сланцы, кварциты. Среди пород часто отмечаются полиминеральные разновидности: аркозы, граувакки, полиминеральные аргиллиты. Они содержат большое количество угольных пластов небольшой мощности. Угли представлены высокометаморфизованными каменными углями и антрацитами.

Эффузивно-осадочная формация образуется на заключительной стадии геосинклинального развития. В составе формации, кроме лав и туфов, заметную роль играют песчаники и глины, обогащенные туфовым материалом.

3.3. Формации переходных зон

Карбонатно-кремнистая cланцевая формация сложена глинистыми и кремнистыми сланцами с подчиненными прослоями известняков, количество которых увеличивается по мере движения к платформе. В сланцах и известняках отмечаются остатки морской фауны. Мощность - первые сотни метров. Образуется в пригеосинклинальных прогибах на ранних этапах их формирования.

В состав карбонатной формации входят битуминозная глинисто-карбонатная и рифогенная субформации.

Битуминозная глинисто-карбонатная субформация является разновидностью доманиковых формаций, широко распространенных в нефтегазоносных провинциях мира. Она представлена черными известняками, мергелями и высокобитуминозными аргиллитами с прослоями кремнистых пород, реже песчаников общей мощностью 20-50м. В породах присутствуют редкие остатки донных организмов, часто отмечаются прожилки, выполненные битумом, нефтяные пятна и пленки. Основные компоненты минеральной части (%): карбонатное вещество - свыше 70, глинистые - 12 и кремнистые - 10-12. Примесь обломочного кварца не превышает 10% или полностью отсутствует.

Наиболее характерной особенностью глинисто-карбонатной субформации является обогащенность ее органическим веществом. Оно придает породам темноцветную окраску. Среднее содержание Сорг. сильно варьирует, но всегда выше, чем в отложениях, граничащих с ними или подстилающих и перекрывающих их, и в среднем составляет около 5%, достигая в отдельных прослоях 20%. Толща содержит в своем составе горючие сланцы, содержание которых в разрезах составляет 10-15%, а концентрация Сорг. в последних увеличивается до 15%. Органическое вещество отличается высокой степенью битуминизации. В составе толщи концентрируются огромные массы рассеянных углеводородов.

Все эти данные позволяют считать доманиковые формации, в частности, битуминозную глинисто-карбонатную субформацию преимущественно нефтегенерирующей толщей. Формирование ее происходило в относительно глубоком (до 30 м) теплом морском бассейне на средней стадии тектонического цикла при максимуме трансгрессии.

Рифогенная субформация наиболее богата скоплениями углеводородов. Рифовые тела, в целом, образуют высокоемкие резервуары. Они возникают в крупных теплых морских бассейнах нормальной солености, удаленных от обширных источников сноса терригенного материала. Палеотектонической предпосылкой являются высокие скорости погружения бассейна седиментации в условиях расчлененного морского дна.

В пределах передовых прогибов образуются барьерные и краевые рифы высотой несколько сот метров. Они приурочены к крутым склонам дна бассейна, зонам резкого перепада глубин. Барьерные рифы располагаются на расстоянии до десятка километров от берега, протягиваясь почти сплошной полосой, ширина которой достигает нескольких километров. Краевые рифы образуются на еще большем удалении от берега в относительно глубоководных зонах.

Нижняя молассовая формация является важнейшим нефтегазоносным комплексом передовых прогибов. Она представлена сероцветными глинами, алевролитами, песчаниками с подчиненными конгломератами и мергелями. Песчаники полимиктовые (при сносе с горных сооружений) или кварцевые (при сносе с платформы), часто известковистые, с характерной крупной косой слоистостью. Глины известковистые с обильной неритовой и бентосной фауной, а также темные битуминозные с конкрециями сидерита и пирита. Алевролиты часто содержат остатки флоры и растительный детрит. Для пород характерно обилие подводно-оползневых текстур.

Формирование толщи происходило в передовых прогибах на поздней стадии геотектонического цикла, у подножья горных хребтов, в морских и лагунных условиях, в зонах гумидного и аридного климата. Подстилается карбонатной формацией, перекрывается - верхнемолассовой.

Нефтегазоносность связана с морской терригенной субформацией. Она представляет собой узкие вытянутые полосы, непосредственно примыкающие к горным системам, близ которых развиты конгломераты, замещающиеся, по мере удаления от гор, песчаниками, а затем глинами, мергелями, иногда известняками с фауной. Песчаники полимиктовые, разнозернистые, косослоистые. Пласты песчаников не выдержаны по мощности, образуют линзы, раздувы, расщепляются и часто переходят в глины. Мощность субформации составляет сотни метров.

В условиях гумидного климата образуется паралическая угленосная субформация – песчаники, глины, угли с подчиненными прослоями известняков. При ослаблении сноса обломочного материала образуется ракушняковая субформация– известняки - ракушечники при подчиненном участии песчаников и глин.

При аридном климате образуется соленосная субформация– гипсы, ангидриты, каменная и калийная соли, иногда глины.

Верхняя молассовая формация представлена конгломератами, галечниками, гравелитами, песчаниками, алевролитами и глинами с подчиненными пресноводными или солоноватоводными раковинными известняками. Обломочные породы обычно полимиктового состава, иногда известковистые. Характерна крупная цикличность, неправильное наслоение, косая слоистость. Мощность составляет тысячи метров. Характер чередования - обычно пачками, иногда сплошными толщами мощностью сотни метров. Формируется в заключительную стадию геотектонического цикла у подножья хребтов, в подгорных и межгорных аллювиально-озерных равнинах, включая конусы выноса.

Нефтегазоносность отмечается реже, чем в нижнемолассовой формации, преобладающей является газоносность, приуроченная к терригенной субформации нижней части [3].

Характер развития бассейна приводил к возникновению угленосных толщ в гумидном климате и соленосных - в аридном. С последними может быть связано развитие красноцветных толщ, завершающих формационный ряд.

3.4. Платформенные формации

Морская трансгрессивная терригенная формация. Основными породами являются песчаники, алевролиты кварцевые с глауконитом, глины серые и темно-серые с пиритом. Реже встречаются конгломераты, гравелиты, известняки, опоки. В условиях гумидного климата породы окрашены в серые и темно-серые тона, в условиях аридного климата имеют пеструю окраску. Породы формируются на ранней стадии тектонического цикла в мелком открытом море при влажном или сухом климате. Формация состоит из песчано-глинистой и песчано-карбонатной субформаций, которые часто бывают нефтегазоносными.

Карбонатная формация. Основными породами являются известняки и мергели, второстепенными - рифогенные известняки, битуминозные аргиллиты. Образуется в среднюю стадию тектонического цикла (при максимуме трансгрессии) в условиях обширного, открытого, относительно глубоководного моря при теплом влажном климате.

Битуминозная карбонатно-глинистая субформация, сложенная битуминозными мергелями и аргиллитами, характеризуется общими чертами с формациями доманикового типа. Сложена на 80% глинами (аргиллитами) и содержит, %: карбонатное вещество до 10, кремнистое - до 15, пирита - до 5, кластического материала - до 5. Преобладающими глинистыми минералами являются смешанно-слойные образования гидрослюдисто-монтмориллонитового состава, в качестве примеси присутствует хлорит. Карбонатное вещество имеет хемогенное происхождение, встречаются также прослои биогенного кальцита. Для пород характерна тонкая седиментационная слоистость, свидетельствующая о спокойной гидродинамической обстановке осадконакопления, минеральные и органические компоненты в породах ориентированы параллельно друг другу.

Содержание органического вещества составляет до 10%, а горючих сланцев - до 15%. Органическое вещество обладает высокой степенью битуминизации. Содержание растворимого в хлороформе битумоида составляет 0,25-1,3%.

Битуминозная карбонатно-глинистая субформация является нефтегенерирующей толщей, иногда в этой толще содержатся промышленные скопления нефти, приуроченные к коллекторам трещинного типа (мергелям, аргиллитам).

Рифогенная субформация связана с развитием береговых рифов и атоллов. Береговые рифы образуются в нескольких десятках метров от береговой линии морского бассейна. Распространены в виде узкой прерывистой полосы шириной до нескольких десятков метров. Атоллы - коралловые острова овальных очертаний, образующиеся при погружении вулканических островов. Мощность составляет сотни метров.

Рифовые известняки отличаются куполовидной формой, отсутствием слоистости, чистым карбонатным составом, частым развитием органогенных структур с прижизненным положением органогенных остатков, наличием обломочных известняков вокруг рифовых массивов, большим количеством пор и каверн, развитием процессов перекристаллизации и доломитизации.

Рифогенная субформация нефтеносна не только в пределах рифовых, но и в окружающих массивы органогенно-обломочных известняках. В целом, эти комплексы содержат высокоемкие резервуары, что обуславливает наличие высоких дебитов нефти из скважин.

Гипс-доломитовая субформация сложена известняками, доломитами, глинистыми доломитами, гипсами, ангидритами, известковыми глинами. Формируется в обширном мелком эпиконтинентальном море несколько повышенной солености в условиях жаркого сухого климата в среднюю стадию геотектонического цикла.

Морская регрессивная терригенная формацияпредставлена преимущественно песчаниками и алевролитами кварцево-аркозовыми и полимиктовыми, глинами каолинитового состава; второстепенными породами являются конгломераты, гравелиты, известняки-ракушечники, угли, конкреции пирита и сидерита. Формируется в позднюю стадию геотектонического цикла во внутриматериковых пресноводных водоемах, дельтах, речных поймах и руслах приморской низменности.

Песчано-глинистая угленоснаясубформация представлена конгломератами, гравелитами, песчаниками, алевролитами, глинами; в незначительном количестве присутствуют мергели. Главной особенностью субформации является высокое содержание органического вещества как в рассеянной, так и в концентрированной (угли и углистые глины) форме. Отложения неравномерно обогащены углефицированным растительным детритом и содержат прослои, линзы и пласты угля. В окраинных частях бассейна седиментации углистые пласты встречаются чаще, чем в центральных частях. Особенно многочисленны микролинзы угля мощностью менее 2 см и прослои, обогащенные растительным детритом.

В отложениях субформации, помимо пластов угля и углистых глин с содержанием органического углерода 20-50% и более, распространены глины и глинистые алевролиты озерного и аллювиального генезиса с содержанием Сорг. до 7%. В прямой зависимости от количества и состава органического вещества, рассеянного в породах субформации, находятся количество и состав генерированных углеводородов, часть которых в дальнейшем образовала свободные скопления газа и нефти. Особенности строения этой субформации обусловили ее преимущественную газоносность. Песчано-алевритовые и глинистые породы в разрезе субформаций перемежаются, образуя пласты мощностью до десятков метров. Отдельные пласты не выдержаны по площади, имеют линзовидный характер. Переслаивание преимущественно песчаных и глинистых пачек обусловило существование в разрезе нескольких природных резервуаров.

Характерной особенностью песчано-глинистой субформации является ее полифациальность, невыдержанность по простиранию и разрезу. В ее составе широким распространением пользуется прибрежные, лагунные, дельтовые, аллювиальные, озерные и болотные фации. В пределах прибрежных и лагунных зон формируются паралические угленосные отложения, на территориях озер и болот - лимнические образования. Условиями образования этой субформации являются: гумидный климат, обилие растительного материала, затрудненный сток и осадконакопление при активных нисходящих тектонических движениях.

Невыдержанность разрезов угленосной субформации, низкая сортировка обломочного материала, полимиктовый состав песчаников предопределяют, в основном, низкие коллекторские свойства песчаных пачек. Экранирующие свойства глин также обычно невысоки из-за небольшой мощности, расслоенности их проницаемыми прослоями, присутствия в большом количестве каолинита, линзовидных включений обломочного материала, образующих литологические окна. Эти черты строения являются причиной того, что эта субформация редко содержит крупные скопления углеводородов, несмотря на свои высокие продуцирующие свойства. В ее составе обычно обнаруживается большое количество средних и мелких нефтяных и газовых месторождений.

В условиях аридного климата формируется лагунная соленосная субформация. Она сложена песчаниками и алевролитами кварцевыми косослоистыми; глинами и аргиллитами пестро и красноцветными; доломитами, гипсами и ангидритами; каменной и калийной солями.

Красноцветная формация является заключительной в развитии геотектонического цикла. Представлена ритмичным переслаиванием песчано-алевритовых и глинистых пород, сменяющих друг друга на небольшом расстоянии. В составе толщи отмечается малое количество органического вещества - не более 0,1%. В то же время отношение Fe+3 к Fe +2 составляет величину более 3, что и придает породам красноцветную окраску. Большинство красноцветов с повышенной карбонатностью образовывалось в аридном климате, а некарбонатные разности - в условиях гумидного климата.

4. СЕДИМЕНТАЦИОННАЯ ЦИКЛИЧНОСТЬ

4.1. Понятия о цикличности, ритмичности и слоевых ассоциациях осадочных толщ

Образование и размещение полезных ископаемых в земной коре определяется цикличностью геологических процессов. Поэтому познание закономерностей циклического развития имеет огромное практическое значение. Изучению цикличности применительно к целям поисков скоплений нефти и газа посвящены работы Н.Б. Вассоевича, А. А. Трофимука, Ю. Н. Карогодина и др. [2, 7, 8, 12, 18].

Понятие "цикличность" указывает на закономерную смену определяемых элементов, этапов, стадий во времени и пространстве. Это понятие обусловлено существованием циклов. По Ю. Н. Карогодину [7], цикл - это обособленный последовательный, непрерывный или прерывисто-непрерывный ряд закономерно связанных между собой явлений. В Геологическом словаре [5] дается следующее определение цикла седиментационного: это "определенная последовательность в смене обстановок осадконакопления, повторяющаяся в тех или иных вариациях в ходе развития акватории или территории". Таким образом, существование цикличности определяется более или менее равномерной повторяемостью. Ритм - это характеристика процесса, его свойство, структура динамической системы. К понятию "ритмичность" близко понятие "периодичность". Периодичность - регулярная повторяемость явлений во времени и пространстве.

Наиболее отчетливое выражение цикличность получила в процессе седиментации. Как известно из многочисленных аналитических исследований, процесс седиментации имеет прерывистый, дискретный, квантовый характер. Элементарным квантом седиментации, ее продуктом и следствием является слой. Элементами слоя более низкого уровня организации являются прослои, слойки или пропластки. Породный слой (пласт), по Ю. Н. Карогодину, "это преимущественно однородное трехмерное тело, ограниченное снизу и сверху субпараллельными плоскостями-границами, у которых два линейных размера по взаимно перпендикулярным направлениям всегда больше третьего". Одним из отличительных признаков слоя является мощность (толщина) и протяженность. Прослои (пропластки) чаще всего измеряются миллиметрами и первыми сантиметрами, а отдельные слои - сантиметрами, метрами и даже десятками метров.

Любое сочетание породных слоев, объединенное в слоевую ассоциацию, носит название литмита. Породно-слоевая ассоциациация, главным свойством которой является связь элементов во времени и пространстве, называется циклитом. Эта слоевая система является проявлением цикличности низшего порядка, вещественным отражением седиментационного цикла. Слои в элементарном циклите образуют единое целое, т.е. это природное тело, неделимое на "меньшие циклиты". Седиментационный цикл как целостная динамическая система характеризуется непрерывностью процесса во времени. Другие породно-слоевые ассоциации, для которых признак связи во времени не является важным, относится к номиналитам. Примерами последних являются свиты, серии, комплексы, формации [7].

Таким образом, литмиты - это общее наименование слоевых систем, выделяемых по любым свойствам и признакам. Циклиты - целостные во времени слоевые системы. Номиналиты - слоевые системы и объекты исследования, для которых связь во времени не является существенной.

4.2. Правила выделения и классификация циклитов

Основные принципы, которыми руководствуются при выделении элементарных циклитов, по Ю. Н. Карогодину [7], следующие: направленность изменения существенных (вещественно-структурных) свойств слоев в вертикальном разрезе - от одного к другому; непрерывность (относительная) изменения существенных (вещественно-структурных) свойств слоев в разрезе - от одного к другому; характер границ между слоями - внутренние границы слоевой системы более постепенные (плавные), по сравнению с внешними; двуединое (и кратное двум) строение слоевого комплекса (предполагается наличие не менее двух слоев в циклите и их связь).

Ю. Н. Карогодин дает классификацию циклитов, в основу которой взят признак направленности изменения существенного состава - от слоя к слою. Для терригенных пород - это изменение гранулометрического состава, для карбонатно-терригенного разреза - изменение соотношения карбонатной и терригенной составляющей.

По приведенной классификации все циклиты делятся на две группы: А - с однонаправленным и Б - с разнонаправленным изменением взятого свойства от слоя к слою. В каждой из групп выделяются по две подгруппы (рис. 12).

В группе А первая подгруппа составляет циклиты с прогрессивной направленностью - прогрессивные циклиты или проциклиты. Это наиболее распространенный тип циклитов. В реальных разрезах они состоят из слоев, у которых размер зерен уменьшается от слоя к слою. На разрезах проциклиты изображаются символом в виде треугольника с основанием и вершиной, обозначающими, соответственно, "грубый" и тонкозернистый слой. Вторая подгруппа характеризуется обратной направленностью взятого признака - регрессивной. Это регрессивные циклиты или рециклиты. Их символ - перевернутый треугольник, т.е. расположенный вершиной вниз.

В группе Б в первой подгруппе в слоях нижней части наблюдается прогрессивная направленность изменения взятого свойства от слоя к слою, а в слоях верхней части - регрессивная направленность. Такие циклиты называются прогрессивно-регрессивными или прорециклитами. Их символ - два треугольника, соединенных вершинами. Вторая подгруппа представляет циклиты обратного строения, т.е. для нижних слоев характерно регрессивное сочетание, а для верхних - прогрессивное с постепенной сменой. Эти циклиты названы регрессивно-прогрессивными или репроциклитами. Их символ - два треугольника, соединенных основанием. Примеры последних на реальных каротажных диаграммах показаны на рисунке 13.

Таким образом, согласно предложенной Ю. Н. Карогодиным классификации, все многообразие породных слоев и их сочетаний сведено к четырем основным типам.

Ассоциации элементарных циклитов образуют следующие уровни породно-слоевых систем: локальные, зональные и региональные циклиты. Структурными признаками раздела между циклитами являются резкие границы, связанные с перерывами в осадконакоплении, размывами части ранее сформировавшихся отложений, структурными несогласиями. Поэтому в основании циклитов имеются базальные слои, представленные песчаниками, гравелитами, конгломератами.

Региональные циклиты являются важным звеном в общей конструкции осадочного чехла любого седиментационного бассейна. Целостные слоевые системы ранга региональных давно и многими исследователями выделялись по данным ГИС. Часто это было выделение отчетливо выраженных на каротажных диаграммах породно-слоевых тел, отвечающих достаточно крупным седиментационным циклам.

Седиментационные бассейны по степени обнаженности делятся на три типа: открытого, когда практически весь разрез осадочного чехла можно исследовать в обнажениях; закрытого, когда практически нет обнажений в пределах бассейна и его обрамления, по которым можно было бы представить разрез осадочного чехла; полузакрытого, когда есть обнажения, по которым можно частично представить разрез осадочного выполнения.

К числу бассейнов закрытого типа относится Западно-Сибирский. Ни по обнажениям в его обрамлении, ни тем более по внутренним районам, где наиболее древними (из выходящих на дневную поверхность) являются кайнозойские образования, получить представления о мезозойском разрезе невозможно. В связи с этим к системно-литологическим исследованиям осадочной толщи широко привлекаются промыслово-геофизические данные.

4.3. Литологический ряд и его промыслово-геофизическая характеристика

Необходимость в широком привлечении промыслово-геофизических данных определяется двумя причинами. Одна из них - фрагментарный отбор керна с неполным его выносом. Вторая причина обращения к геофизическим исследованиям скважин при системном анализе - непрерывная характеристика изменения физических свойств разреза.

Поскольку системно-литологические исследования основываются на послойном описании разреза, то при использовании ГИС за породный слой принимается тело с более или менее однородной промыслово-геофизи-ческой характеристикой. Выделение слоев различного литологического состава по ГИС базируется на выявлении связи физических свойств с их составом и отражением на различного рода каротажных диаграммах.

Таким образом, первая задача при системно-литологических исследованиях по ГИС заключается в выявлении полного литологического ряда разреза по данным керна. Затем выявляется комплекс признаков по ГИС, характеризующих каждую литологическую разность, каждый породный слой. Литологический ряд, по Ю. Н. Карогодину - это ряд литологических тел (слоев), закономерно следующих друг за другом в вертикальном разрезе скважины. Закономерная последовательность литологических разностей слоев обусловлена физико-химическими законами дифференциации осадочного вещества. При терригенном осадконакоплении действуют законы гравитации и динамики среды, а при химическом – физико-химические законы, приводящие к выпадению соединений в осадок.

В составе юрских и меловых образований Западно-Сибирской нефтегазоносной провинции выделяется следующий литологический ряд пород и их основные разновидности: 1) гравелито - галечники; 2) песчаники крупно- и среднезернистые; 3)песчаники мелкозернистые глинистые; 4) песчаники известковистые; 5) алевролиты; 6) алевролиты глинистые; 7)тонкое чередование, переслаивание песчаников, алевролитов и глин; 8) глины и аргиллиты без примеси песчано-алевритового материала; 9) аргиллиты битуминозные; 10)аргиллиты углистые; 11) угли.

Для литологического расчленения, характеристики и корреляции мезозойского разреза Западной Сибири используется достаточно большой комплекс ГИС. Он включает стандартный каротаж (КС и ПС); индукционный каротаж (ИК); микрозондирование (МЗ); гамма- и нейтронный гамма-каротаж (ГК,НГК); кавернометрию (КВ); акустический каротаж (АК). При изучении и анализе этих материалов обычно используется детальные диаграммы масштаба 1:200.

Для каждой из литологических разностей необходимо выработать эталонные характеристики по всем названным видам каротажа. Они вырабатываются на интервалах разреза, охарактеризованных керном, с последующим уточнением типа пород по шлифам и аналитическим данным. В большинстве случаев породные разности охарактеризованы керном и имеют надежные каротажные эталоны. Наиболее трудно распознаются по каротажным диаграммам литологические типы пород, относящиеся к переходным разностям от одной породы к другой (например, алевролиты, углистые аргиллиты); нет четких критериев определения известковых плотных разностей. Кроме того, наличие глинистых и глинисто-алевритовых галек в песчанике (даже крупно- и среднезернистых) фиксируется на каротажных диаграммах как увеличение глинистой составляющей, хотя во многих разрезах именно конгломератовидные породы (внутриформационные конгломерато-брекчии) лежат в основании литологического ряда, указывая на размыв ранее сформировавшихся отложений.

Следующим этапом системно-литологических исследований является выделение циклитов с использованием четырех известных правил: направленности, непрерывности изменения существенных свойств от слоя к слою, характера границ и двуединого строения.

Результаты интерпретации пород и их основных разностей показаны в таблице 32, по данным Ю. Н. Карогодина и Е. А. Гайдебуровой [8].

Направленность выражается в смене одной литологической разности другой, непрерывность – в смене одной литологической разности данного литологического ряда смежной. Если обозначить все разности литологического ряда в виде последовательного ряда цифр (1, 2, 3 и т.д.), то непрерывность отразится в непрерывности числового ряда. Характер границ между породными слоями прямо связан с предыдущим свойством (признаком). Если литологический ряд непрерывный, то границы между породными слоями постепенные, а в случае его разрыва (прерванности) - резкие. При этом наблюдается следующая зависимость: чем больше выпадает литологических разностей, тем резче граница. Все это, с учетом двуединого строения целостной слоевой системы, служит основанием для выделения циклитов в разрезе скважины и определения их структурного типа.

4.4. Характеристика границ между циклитами по промыслово-геофизическим данным

Постепенный переход породных слоев выражается различным образом. В ряде случаев в породе одного состава появляется примесь материала вышележащих пород, количество которого постепенно вверх по разрезу увеличивается, пока один породный слой полностью не сменится следующим. В этом случае постепенный характер границ между телами на каротажных диаграммах выражается в плавном отклонении той или иной кривой влево или вправо (в зависимости от характера направленности). В других случаях в подстилающей породе появляются линзочки или прослойки породы вышележащего слоя, количество и мощность которых постепенно увеличиваются, пока порода полностью не сменится. На каротажных диаграммах такое постепенное изменение литологического состава с частыми возвратами к прежней литологической разности выражается, во-первых, в мелкой "зазубренности" кривых ПС, КС, ГК, НГК и, во-вторых, в постепенном отклонении общей направленности изменения их значений.

Между слоями могут быть и резкие границы. Обычно они приурочены к породам, резко отличающимся по литологическому составу (песчаник-уголь, песчаник-глина). Резкость границ свидетельствует о выпадении в литологическом ряду нескольких породных разностей, которое, в свою очередь, обусловлено нарушением последовательности осадконакопления.

Таким образом, для двух типов границ выделяются следующие отличительные признаки:

а) постепенная граница - контактируют породы с близким литологическим составом и свойствами; проведение границ затруднено; сохраняется непрерывность литологического ряда (песчаник – алевролит – глина -уголь) ; мелкая зазубренность на каротажных кривых и постепенное их отклонение либо в ту, либо в другую сторону;

б) резкая граница - контактируют породы с резко различными свойствами и составом; в проведении границ затруднений нет; нарушается непрерывность литологического ряда (песчаник – уголь - песчаник); резкое отклонение кривых каротажных диаграмм по горизонтали.

4.5. Способы расчленения и корреляции осадочных толщ методом системного анализа

Выделив по комплексу промыслово-геофизических исследований литологические разности в качестве породных слоев и определив характер границ между ними, можно разделить исследуемую часть разреза на циклиты различного ранга. Вначале восстанавливается литология всех породных слоев разреза и определяется мощность каждого из них (снизу вверх). Далее определяется характер направленности изменения гранулометрического состава от слоя к слою, устанавливается характер границ между породными слоями по комплексу промыслово-геофизических исследований.

По соотношению мощностей составных частей циклиты могут быть симметричными, когда нижняя и верхняя части равновелики, и асимметричными, когда нижняя и верхняя части разновелики. Среди асимметричных встречаются два подтипа. В первом - нижняя часть во много раз меньше верхней, а во втором, наоборот, верхняя меньше нижней.

Установление общих закономерностей распределения породных слоев в разрезе и конкретно в каждом циклите дает возможность использовать породно-слоевые системы, их части и границы между ними в качестве надежных коррелятивов. Корреляция разрезов - один из важных этапов геологического исследования, поскольку её результаты являются основными исходными данными для различного рода построений.

Анализ выделенных в разрезе осадочной толщи циклитов различного ранга и типов позволяет определить особенности строения толщи и выявить на этой основе опорные интервалы, которые могут быть использованы в процессе корреляции в качестве маркирующих. Такую роль при увязке разрезов играют выдержанные угольные пласты. Они имеют четкую геофизическую характеристику, занимают определенное место в разрезе и поэтому служат наиболее надежными реперами. Значительная протяженность углей повышает надежность корреляции разрезов. Формирование углей в эпохи максимального тектонического покоя, минимальной динамики водной среды и приуроченность их к наиболее выровненным участкам рельефа могут быть признаками изохронности этих частей разреза, что является определяющим при корреляции континентальных толщ и их относительной стратификации.

Кроме углей, в качестве маркирующих реперов могут быть выделены и другие породы, которые занимают определенное положение в разрезах и обладают индивидуальной геолого-геофизической характеристикой. Так, к реперам первой категории юрского разреза в пределах юго-востока Западно-Сибирской плиты относятся глины тогурской свиты и нижневасюганской подсвиты, угольные пласты У10 и У1 , а также аргиллиты баженовской свиты. Эти маркирующие горизонты регионально выдержаны, имеют значительную мощность и хорошо выделяются по всем видам каротажа (рисунок 14). Во вторую группу реперов объединяются угольные пласты У8 ,У6 и У4, которые, хорошо прослеживаясь на обширной территории, имеют небольшую мощность. К третьей группе реперов относятся угольные и глинистые пласты, которые выделяются только в пределах отдельных площадей.

Положение каждого из реперов определяет характер границы и контролируется общей цикличностью разреза, что позволяет последовательно (от скважины к скважине) проследить выделенные циклиты различного ранга. В пределах этих циклитов учитываются их литологические особенности, выделяемые по керну и каротажу в процессе расчленения разреза.

Таким образом, использование основных изложенных методов системного анализа породных ассоциаций дает возможность выполнять корреляцию осадочных толщ, прослеживая не отдельные пласты или их группы, а целостные во времени системы различного ранга, т.е. геохронолиты. Это особенно важно для фациально изменчивых по латерали континентальных отложений, когда на практике сопоставляются между собой песчаные пласты, образовавшиеся в разное время. Примеры корреляции юрских отложений юго-востока Западно-Сибирской плиты показаны на: рисунок 15, рисунок 16, рисунок 17 и рисунок 18.

В целом, применение системного анализа при изучении полифациальных толщ позволяет более уверенно проводить сопоставление нефтегазоносных отложений, проследить их изменение в пространстве и времени.

Литература

Атлас литогенетических типов среднего карбона Донецкого бассейна/Л.Н.Ботвинкина, Ю.А.Жемчужников, П.П.Тимофеев и др.-М.: Изд-во АН СССР, 1956.-368 с.

Бакиров А.А., Мальцева А.К. Литолого-фациальный и формационный анализ при поисках и разведке скоплений нефти и газа: Учебное пособие для вузов.-М.: Недра, 1985.-159 с.

Бурлин Ю.К., Конюхов А.И., Карнюшина Е.Е. Литология нефтегазоносных толщ.-М.:Недра, 1991.-286 с.

Буш Д.А. Стратиграфические ловушки в песчаниках.-М.: Мир, 1977.-215 с.

Геологический словарь /Коллектив авторов: В 2 т.-М.: Недра, 1978.-Т.1.-486с.-Т.2-456 с.

Ежова А. В., Тен Т. Г. Практическая литология: Учебное пособие. – Томск: Изд. ТПУ,1999. – 103 с.

Карогодин Ю.Н. Введение в нефтяную литмологию.-Новосибирск: Наука, 1990.-239 с.

Карогодин Ю.Н., Гайдебурова Е.А. Системные исследования слоевых ассоциаций нефтегазоносных бассейнов (по комплексу промыслово-геофизических данных). - Новосибирск: Наука. Сиб.отд-ние, 1989.-108 с.

Конибир И.Э.Б. Палеогеоморфология нефтегазоносных песчаных тел.-М.: Недра, 1979.-256 с.

Крашенинников Г.Ф. Учение о фациях.-М.: Высшая школа, 1971.-368 с.

Лидер М.Р. Седиментология.-М.: Мир, 1986.-439 с.

Логвиненко Н.В. Петрография осадочных пород (с основами методики исследования): Учебник для студентов геол. спец. вузов.-М.: Высшая школа, 1984. - 416 с.

Муромцев В.С. Электрометрическая геология песчаных тел – литологических ловушек нефти и газа.-Л.: Недра, 1984.-260 с.

Петтиджон Ф. Осадочные породы: Пер. с англ.-М.: Недра, 1981.-751 с.

Петтиджон Ф., Поттер П., Сивер Р. Пески и песчаники.-М.: Мир, 1976.-536с.

Прошляков Б.К., Кузнецов В.Г. Литология и литолого-фациальный анализ.- М.: Недра, 1981.-284 с.

Селли Р.Ч. Древние обстановки осадконакопления.-М.: Недра, 1989.-294 с.

Справочник по литологии /Под ред. Н.Б.Вассоевича, В.И.Марченко.- М.: Недра, 1983.-509 с.

Ежова А.В. Литология. Рабочая программа дисциплины, контрольные задания и методические указания. -Томск: Изд. ТПУ, 1998. –16 с.

Ежова А.В. Литология. Руководство по выполнению цикла лабораторных и самостоятельных работ. -Томск: Изд. ТПУ, 1998. –59 с.

Ежова А.В., Тен Т.Г. Литология. Иллюстрированный материал для лабораторных и самостоятельных работ.-Томск: Изд. ТПУ, 1998. –8 с.

Ежова А.В., Тен Т.Г. Литология. Учебные коллекции пород и шлифов.-Томск: Изд. ТПУ, 1998. –36 с.

Ежова А.В., Тен Т.Г. Практическая литология: Учебное пособие.-Томск: Изд. ТПУ, 1999. –103 с.

Крашенинников Г.Ф. Учение о фациях. - М.: Высшая школа, 1971.-368с.

Логвиненко Н.В. Петрография осадочных пород(с основами методики исследования): Учебник для студентов геол. спец. вузов.-М.: Высшая школа ,1984.-416с.

Прошляков Б.К., Кузнецов В.Г. Литология и литолого-фациальный анализ.-М.: Недра, 1981.-284с.

Справочник по литологии /Под ред.Н.Б. Вассоевича, В.И. Марченко.- М.: Недра, 1983.-509с.

………………………………………………………………………………………………………………………………………………………………


Таблица 1

ПАЛЕОГИДРОДИНАМИЧЕСКИЕ УРОВНИ, ОТРАЖАЮЩИЕ ДИНАМИЧЕСКУЮ АКТИВНОСТЬ СРЕДЫ СЕДИМЕНТАЦИИ

У Р О В Н И

Литология

I

Очень высокий

II

Высокий

III

Средний

IV

Низкий

V

Очень низкий

Породы

Песчаники крупно-

и среднезернистые

неглинистые

Песчаники средне-

мелкозернистые

Песчано-алеврито-

глинистые породы

Алевролиты и глинис-то-алевритовые породы

Алеврито-глинистые

породы и глины

Гранулометрия

Пфр - 70-95 %

Афр - 5-10 %

Гфр - 0-15 %

Мd > 0,25 мм

Зерна гравия, галька

Пфр - 50-70 %

Афр - 5-20 %

Гфр - 15-25 %

Мd - 0,1- 0,2 мм

Пфр - 20-50 %

Афр - 20-50 %

Гфр - 20-50 %

Мd - 0,06 -0,1 мм

Пфр - 0-20 %

Афр - 50-85 %

Гфр - 15-50 %

Мd < 0,06 мм

Пфр - 0-5 %

Афр - 0-20 %

Гфр - 50-90 %

Мd << 0,02 мм

Слоистость

Крупная косая,

иногда сходящаяся

или отсутствует. По границам серий - мелкая галька

Косая, косоволнистая. Серийные швы

отчетливы

Мелкая косая,

косоволнистая,

иногда волнистая и

горизонтальная.

Серийные швы

слабо заметны

Волнистая,

линзовидная,

горизонтальная

Горизонтальная

или отсутствует

Следы

размыва в основании

Всегда присутству-

ют в виде конгломератовидных пород

Всегда присутствуют в виде конгломерато-видных пород

Слабо выражены в

виде мелких окаты-

шей или отсутству-

ют

Отсутствуют

Отсутствуют


Таблица 2

ФАЦИЯ ВРЕМЕННЫХ ПОТОКОВ (ПРОЛЮВИАЛЬНАЯ)

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электрометриче-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещ.

тологи-

ческая

ская

Линзообразно-

вогнутая,

симметричная и асимметричная. Ширина

десятки мет-ров, мощность

2,0-5,0 м.

Песчаники разнозер-нистые с

гравием и

галькой.

Мd>0,25мм

Размеры зерен уменьшаются вверх по разрезу

Косая одно-

направленная. Подчеркивается сменой гранул. состава и раст. детритом. Углы наклона

40-20 0, в

верхней ча-

сти <20 0.

Иногда на-

блюдается

градационная слоистость

Крупные

обломки

древесины,

ориентиро-

ванные

вдоль потока, в нижней части. Вверху растит.

детрит

Подошвен-

ная и кро-

вельная

линии

песчаного

тела

выражены

резко

Постепен-ное выкли-

нивание

к краевым

частям

Конусо-

видная,

языкообра-зная форма

тела пло-

щадью

сотни кв.км

Высокая

активность

среды седи-ментации -

I уровень,

который

иногда

снижается до II

Аномалия располо-

жена в зоне отрицат. отклонений ПС.

Lпс - 1,0-0,8.

Вид 4-угольника с горизонт. кровель-ной и подошв. линиями, вертик. боковой, ослож-ненной зубчато-стью или рассе-ченной


Таблица 3

ФАЦИЯ РУСЛОВЫХ ОТМЕЛЕЙ СПРЯМЛЕННЫХ РЕК

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электрометриче-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клиниван. | твенное размещение | тологи- ческая | ская
Линзовидно- изогнутая, асимметрич- ная. Ширина сотни метров, мощность в осевой части до 10 м | Песчаники крупно - и средне- зернистые с гравием и галькой. Мd>0,25мм Отсорти-рованность плохая. S0 > 4 | Косая крупная одно-направлен-ная, прямо-линейная, иногда схо- дящаяся. В основании косых серий - гравийные зерна, гальки кварца, кремня, окатыши и обломки глин | Отсутствуют | Нижняя и верхняя границы песчаного тела резкие. В подошве следы ин- тенсивного размыва (конгломе- раты) | Постепен-ное выкли- нивание к краевым частям | Овальные песчаные тела, распо-ложенные в шахматном порядке. Длина- десятки км | Высокая гидро- динами- ческая актив- ность в течение всего времени формиро- вания (I и II уровни) | Аномалия распол. в зоне отриц. отклонения ПС. Вид 4-угольника. Кровельн. и подошв. линии горизонт., бок.- вертикальная волнистая. Lпс - 1,0-0,8


Таблица 4

ФАЦИЯ РУСЛОВЫХ ОТМЕЛЕЙ ФУРКИРУЮЩИХ ( ВЕТВЯЩИХСЯ) РЕК

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электрометриче-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клиниван. | твенное размещение | тологи- ческая | ская
Линзообразно-вогнутая, асимметр., зубчатая. Многочисл. неглубокие сходящ. и рас-ходящ. русла. Ширина - сотни метров, мощность – 3-10 м | Гравели-ты, песча- ники круп- нозернистые с грав. зернами и галькой. Md>0,25мм Отсортиро-ванность плохая. S0 > 4 Вверх по разрезу размеры зерен уменьшаются | Крупная косая одно- направленная, сходящаяся. Углы наклона косых серий 10-200. В основании косых серий - прослои галек | Стволы, корневые части крупных деревьев, ориентиро- ванные вдоль потока | Нижняя и верхняя границы резкие. Нижняя поверх- ность неровн. со следами интенс. размыва (крупная галька в подошве). Верхняя поверх- ность со- держит знаки ряби | Песчано- галечные тела соприкасаются краевыми частями или располож. кулисооб- разно. Поймы об-разованы песчаными осадками | Линейно вытянутые ветвящие- ся тела длиной сотни и тысячи км | Высокая актив- ность среды седимен- тации (преим.I уровень) | Аномалия распол. в зоне отриц. откл. ПС, вид 4-угольн. с гориз. кровельн. и подошв. линиями и вертик. бо-ковой, интенсивно рассеченной. Lпс - 1,0-0,8


Таблица 5

ФАЦИЯ РУСЛОВЫХ ОТМЕЛЕЙ ОГРАНИЧЕННО МЕАНДРИРУЮЩИХ РЕК

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электрометриче-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клиниван. | твенное размещение | тологи- ческая | ская
Линзообраз- но - вогнутая, асимметричная Ширина единицы км | Песчаники средне - мелкозер-нистые, переходящие вверх по разрезу в алевроли- ты. Мd -от 0,2-0,3мм внизу до 0,1-0,08мм вверху. От-сортированность средняя, плохая. S0 - 2,5-4 | Косая одно-направленная, иногда сходящаяся. В основании серий - грубо-зернистый материал | Крупные обугленные раститель-ные остатки | В подошве граница резкая, со следами размыва (конгломе- ратовид-ные породы, линзоч-ки угля). В кровле- отчетливая, постепен-ная | Расщепля- ются на несколько песчаных прослоев | Линейно вытянутые полосовид-ные песча-ные тела длиной сотни и тысячи км | Стабильная гидродина- мическая обстановка- I и II уров-ни; посте-пенный спад до III уров-ня при переходе к осадкам поймы | Аномалия распо-ложена в зоне отриц. отклон. ПС. Lпс - 1,0 - 0,7. Вид 4- угольн., кровельн. линия пологонаклонная, боковая - почти вертик., подошв.- гориз.


Таблица 6

ФАЦИИ РУСЛОВЫХ ОТМЕЛЕЙ ИНТЕНСИВНО МЕАНДРИРУЮЩИХ РЕК

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электрометри-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клиниван. | твенное размещение | тологи- ческая | ческая
Пластообразно - вогнутая. Ширина очень разнообразна - до десятков км. Мощность 8-12 м | Песчаники средне - и мелкозернистые, пе-реходящие вверх по разрезу в алевролиты и глины. Md- от 0,3-0,2 мм внизу до 0,1- 0,06 вверху. От-сортиров. средняя. S0 - 2-4 | Косая кру-пная, пологая, однонаправленная. Слойки вог- нутые, параллельные К основанию серий иногда приурочен гравийный материал. Вверх по разрезу слоистость более мелкая; мощность косослоистых серий сокращается | В нижней части обломки дре-весины, в верхней- отпечатки листьев, раститель- ный детрит | Нижняя граница резкая, со следами размыва. В подошве- линзы гра- вия, галька, окатыши глин и тон- кослоистых алевролитов. Переход к отложениям нижн. части поймы постепен. | Расщепля- ются на мелкие песчаные прослои (двустороннезубчатые, иногда вложенные или сопри- касающие- ся песча-ные тела) | Линейно вытянутые полосы длиной сотни км или широкие зоны площадью сотни и тысячи кв. км | Постепен- ное снижение гидродинамичес-ких уров- ней - от I и II в нач. до III в конце формир. песчаного тела | Аномалия ПС в виде 4-угольника, осложненного вверху 3-уголь-ником в зоне отрицательного отклонения Lпс-1,0-0,8. Подошв. линия гор.; боковая - верт , волнистая, зубч.; кровельн.-наклон. прямая, волнис-тая или зубчатая


Таблица 7

ФАЦИЯ БЕРЕГОВЫХ ВАЛОВ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Простран-

Седимен-

Электрометричес-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны выклинивания

ственное размеще-ние

тологи-

ческая

кая

Линзообразно-выпуклая, асимметричная. Ширина 3-25м, мощность- 0,5-2,5м

Песчани-

ки мелко-

зернистые, однород-ные. Ино-гда ожелез-ненные.

Размер зерен

уменьш.

снизу

вверх и

в сторону

поймы.

Мd-0,1-

0,06 мм.

Отсорт.

плохая.

S0 > 4

Выражена

слабо в виде срезающих друг друга косых серий

Раститель-ный

детрит

Нижняя и

верхняя

границы

резкие. В подошве-

мелкие

окатыши

глин

Постепен-

ное выкли-

нивание

в сторону

поймы;

расщепля-

ется на не-

сколько

прослоев

в сторону

русла

Узкие ли-нейно вы-тянутые,

иногда

овальные

песчаные

тела длиной

единицы и

десятки км

Повышенная

гидродина-мическая активность в начале формирования

( III уровень) и ее резкое

последующее

ослабление

Вид треугольника, распол. в зоне отриц. откл. ПС. Кровельная линия наклон., подошв.-

горизонт.

Lпс - 0,6 - 0,5


Таблица 8

ФАЦИЯ ПЕСКОВ РАЗЛИВОВ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электрометриче-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещение

тологи-

ческая

ская

Линзообразно-вогнутая,

резко асимметричная.

Ширина десят-ки и сотни метров,

мощность -

0,5 - 2,5 м

Песчани-

ки мелко-

зернистые глинистые и алевро-литы. Мd-

0,1-0,05мм

Отсортиро-ванность

плохая.

S0 > 4

Вверх по

разрезу и

в сторону

поймы

увеличив.

колич.

глин. ма-

териала

Косая

очень

мелкая

Растит-

тельный

детрит

Нижняя и

верхняя поверхности резкие.

В подошве

окатыши глин. Кровля полого

наклонена

в сторону

русла

Постепен-

ное выклинива-ние в сто-рону

поймы

Языкооб-

разная

форма

песчаного

тела пло-

щадью

единицы

и десятки

кв. км

Резко меняющаяся по времени

гидроди-

намичес-

кая обстановка

(III и IV

уровни)

Вид треугольника, расположенного вершиной в переход-

ной зоне.Lпс - 0,5. Кровельная линия пологонаклон., подошв.- гориз. Аномалии располагаются группами


Таблица 9

ФАЦИЯ СТАРИЦ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электрометриче-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещ.

тологи-

ческая

ская

Линзовидно-

вогн. асимм.

Образует по-

логие асим-

метричные

врезы, распо-

лагающиеся

друг над другом, разделенные прослоями глин. Ширина

десятки ме-

тров, мощ-

ность - 5-6 м

Песчаники средне - мелкозернистые. Мd от 0,15-0,20мм

внизу до

0,1-0,06мм

вверху. От-сортированность плохая.

S0 > 4

Косая пологая, разнонаправленная, кли-

новидная. В

основании

косых серий встречаются

гравийные

зерна и мел-

кая галька.

Вдоль косых серий отмечаются конкреции

( 1-2 см)

сидерита

Растительный детрит.

Внизу -

крупный,

вверху -

мелкий,

обильный

В подошве

граница

резкая;

встречают-

ся гравий-

ные зерна,

мелкая

галька

кварца,

окатыши

глин, кон-

креции

сидерита

Постепен-

ное выкли-

нивание.

Линзы

удлинены

в сторону

русла, укорочены

в сторону

поймы

Отдельные

песчаные

тела серповидной формы

длиной

сотни

метров

Уменьше-

ние вверх

по разрезу гидроди-намической

активнос-

ти до III

и IV

уровней

Сложная аномалия

расположена в зоне отриц. откл. ПС.

Lпс - 0,6-0,7. Кровельная линия

наклонена, ослож-нена зубчатостью; боковая - вертик., рассеченная ; подошвенная - гор.


Таблица 10

ФАЦИЯ ВРЕМЕННО ЗАЛИВАЕМЫХ УЧАСТКОВ ПОЙМЫ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электрометрическая

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещ.

тологи-

ческая

Линзообраз-

но-вогнутая

асимметрич-ная. Ширина:

сотни метров-

десятки км

Алеврито- глинистые

отложения.

Глины тем-но-серые до черных с просл.

светло-се-рых алев-ролитов,

почв.

Песчаный

материал

< 20 %

Косоволнистая,

горизон-

тальная

тонкая

Следы

вертикаль-

но стоящих растений,

отпечатки

листьев,

споры,

пыльца

Верхняя

граница

резкая

Постепен-

ное выкли-нивание в

сторону

русла

Линейно

вытянутые

тела со

сложным

контуром

площадью

сотни и

тысячи

кв. км

Ослабле-ние палео-

гидроди-намики

среды

вверх по

разрезу

от IV к V

уровню

Вид 3-угольника, расположенного в зоне полож. откл. ПС.

Lпс < 0,4 Кров.линия - горизонт., подошв.- наклон., интенс. рассеч.


Таблица 11

ФАЦИЯ ПОЙМЕННЫХ РЕК И ОЗЕР

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещение

тологи-

ческая

метрическая

Линзообраз-

но-вогнутая.

Ширина - единицы км

Глины

темно-

серые, коричнево-серые,

углистые,

с просло-

ями углей. В нижней

части

алеврито-

глинистые отложения

Полого-волнистая, линзовидная, косоволнистая, часто не-правильная.

Комковатые

текстуры

Следы вер-тикально стоящих

растений,

корневые

остатки,

отпечатки

растений,

споры,

пыльца

Верхняя

граница

резкая

Постепен-

ное выкли-

нивание в

сторону

русла

Глинистые

тела овальной

и изометрич-ной формы

протяженно-стью десятки км. Имеют

локальное

развитие

Переход

от IV к V

уровню.

Заключительные этапы

формиро-

вания

при очень

низком V

уровне

Сложная аномалия,

состоит из 4- и 3-

угольников, распо-ложенных в зоне

полож. откл. ПС.

Lпс < 0,2.

Кровельн. линия -

гориз., боковая -

верт., подошв. -

наклон., зубчатая


Таблица 12

ФАЦИЯ РЕЧНЫХ ДЮН (ЭОЛОВАЯ)

Генетические признаки

Модели

Форма

поперечного

Внутреннее строение

Границы

Пространс-

ственное

Седимен-

тологи-

Электро-

метрическая

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

размещение

ческая

Линзообразно-выпуклая,

симметричн.

Ширина - 8-15м, высота-

2-3 м

Песч.

мелкозерн.

Мd-0,1мм

Отсорт. хор. S0 - 1,2-1,8 мм. Обломочные

зерна

окатаны.

Преимущ.

кварц. со

став. Окр.

в красн.,

оранж.,

желт.цве-

та из-за

ожелезн.

Слабо сцем.

Косая

крупная,

пологая

или отсутствует

Отсутствуют.

В верхних

частях -

корни

растений

Подошв.

граница

резкая.

Кровельн.-

резкая или

отчетливая

с выше-леж.угли-

сто-глин.

отлож. при

наличии

раститель-

ности

Постепен-

ное выкли-

нивание к

краевым

частям

Линейно-

вытянутые

параллель-

но руслу

песчаные

тела длиной десятки и сотни метров

Средняя степень

динами-

ческой

активно-

сти среды седимен-тации - III уровень

Вид 4-угольника,

осложненного в верхней части 3- угольн. Небольшие отриц. откл. ПС. Lпс - 0,5-0,6.

Кровельн. линия

крутонаклон., боковая-верт., подошвенная-горизонт. прямая


Таблица 13

ФАЦИЯ УСТЬЕВЫХ БАРОВ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещение

тологи-

ческая

метрическая

Линзообраз-

но-двояко-

выпуклая.

Ширина-

единицы и

десятки км.

Мощность

до 10 м

Песчани-

ки мелко-

зернистые.

Мd -0,08-

0,12 мм.

Отсорти-

рованость

хорошая.

S0 - ок.2мм

Содерж.

песчаных

пород

40-60 %

Косая

крупная,

однонаправ-

ленная схо-

дящаяся и

разнонапр.,

клиновид-

ная

Обилие обуг-ленных рас-тительных

остатков.

Отпечатки

листьев,

обломки

древесины,

солонова-товодные

пелециподы

Верхняя и

нижняя

границы

резкие. В

подошве

следы раз-

мыва в

виде

окатышей

глин и

конкреций

сидерита

Песчаное

тело дву-

сторонне-

зубчатое

Овальные,

изометри-

чные, вее-

рообразные, серповидные

тела пло-

щадью

десятки и

сотни кв. км

Увеличе-

ние пале-

огидроди-

намичес-

кой акти-

вности от

IV до II-I

уровней,

затем

стабили-

зация и

в конце

постепен-

ное осла-

бление

динамики

среды до IV- V

уровней

Сложная аномалия

ПС в виде равнобе-

дренной трапеции в зоне отриц. откло-нений.Lпс-0,8-0,6. Подошв. линия -наклонная прямая или зубч.; боковая- вертик. прямая или волн., кровельн., наклон. прямая, волнистая или зубчатая


Таблица 14

ФАЦИЯ ПЛЯЖЕЙ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещение

тологи-

ческая

метрическая

Линзообразно-выпуклая,

асимм. Ширина

десятки, сотни метров, едини-цы км. Высота -около 2 м. Формируются вдоль низких прибрежно-морских равнин

Песчаники крупно-средне - и мелкозерн.,

галечники. Мd-0,15- 0,25 мм и более. От-сортиров. хорошая.

S0-1,5-1,8

Обломоч-ный ма-

териал

хорошо

окатан.

Иногда

обогаще-

ны тяж.

минерала-ми

Косая тонкая,

пологая,

разнонапра-

вленная; в

галечниках

клиновид-

ная. Иногда

слабо

заметна

Остатки

фауны

встречают-

ся редко;

иногда

изобилуют

в виде це-

лых и битых раковин, часто

окатанных.

В кровле-

остатки

корневых

систем

Верхняя и

нижняя границы

резкие. За-

легают на

песчано-

алеврито-

глинистых

отложени-

ях забаро-

вых лагун.

Перекры-

ваются

глинисто-

алеврит.

отложения-ми с корне-выми остат-

ками и линзами

угля

Расщепля-

ются на

отдельные

прослои в

сторону

моря. По-степенно

выклиниваются к

берегово-му уступу

Линейно

вытянутые

тела

длиной

десятки км

Гидроди-

намичес-

кая ак-

тивность

при фор-

мирова-

нии пес-

чаного

тела име-

ла преры-

вистый

характер,

всегда

увеличи-

ваясь в

конечных

стадиях

его отло-

жения (до

II-I уров-

ней)

Аномалия ПС в виде двух слившихся 3-угольников с вершинами в зоне отриц. отклонений. Lпс-1,0-0,8. Подошв. линия наклонная зубчатая или рассеченная; бок. - отсутств.; кровельн. - горизонт. прямая или зубчатая


Таблица 15

ФАЦИИ ПРИМОРСКИХ БОЛОТ ( МАРШЕЙ, ЛАЙД )

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клинивания

твенное размещение

тологи-

ческая

метрическая

Линзообраз-

но-вогнутая

асимм. Ши-рина - едини-цы и десятки

км. Мощность 1-2 м.

Заболочен-

ные участки

низменных

морских

берегов

Глины

темно-серые, с прослоями углей, почв,

черные, уг-

листые.

Вверху-

глин. - але-

врит. не-

правильн.

чередов.

Количество

терриген.

материала - менее 20%,

увелич.

вверх по разрезу

Горизонта-

льная, лин-

зовидная,

неправиль-

ная. Текс-

тура комко-

ватая, пят-

нистая

Обрывки

растений,

вертик. стоящих стволов деревьев, корневые

остатки,

отпечатки

листьев,

споры,

пыльца

Нижн. гра-

ница резк.

При транс-

грессии

морского

бассейна

переходят в песч. - глин.

отлож. за-

баровой

лагуны или резко перекрыв. пляжев.

песчаник.

При регрес-

сии резк.

граница с

дельт.или

аллюв.отл.

Интенсив-

но рассе-

чены

песчано-

алеврито-

выми

прослоями

со всех

сторон

Углисто-

глинистые

тела

линейно

вытянутой

формы со

сложным

контуром

площадью

десятки и

сотни кв.км

Возраста-

ние дина-

мической

активнос-

ти среды

осадко-

накопления от V уровня к III на завершаю-

щих этапах

формиро-

вания

Аномалия ПС в виде 3-угольника в зоне положительных отклонений

Lпс - 0,4-0,2. По-дошвенная линия гор. прямая; бок. -отсутств.; кров.-

крутонаклонная зубчат. или рассе-ченная


Таблица 16

ФАЦИЯ ВДОЛЬБЕРЕГОВЫХ ТРАНСГРЕССИВНЫХ БАРОВ И ПРИБРЕЖНЫХ ВАЛОВ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны выклинивания

твенное размещение

тологи-

ческая

метрическая

Линзообразно - выпуклая, асимметричная.

Ширина-сотни метров, единицы км. Высота - до 10 м

Песчани-

ки сред-

незернис-

тые до мел-козерн. Мd-0,25-0,1мм.

Отсортированность

хорошая.

S0 - ок.2.

Размеры зерен

уменьшаются вверх по разрезу.

Присут-

ствуют гла-уконит,

хлорит

Крупная

косая,

пологая,

разно - и

однонаправ-

ленная,

сходящаяся,

переходящая в косоволнистую

Следы

жизнедея-

тельности

морских

роющих

животных,

целые или

битые

раковины

В подошве

граница

резкая со

следами

размыва.

В кровле-

отчетливая

или постепенная с

вышеле-

жащими

песчано-

глинисты-

ми отло-

жениями

Постепенное выклинивание в сторону моря. В

сторону

лагуны расщепляет-

ся на несколько

песчаных

прослоев

Линейно

вытянутые

параллель-

но берегу

тела длиной десятки и сотни км

Высокая

гидродинамика

среды в

начальный этап-

I - II ур., затем

снижение

гидроди-

намичес-

кой акти-

вности до

III - IV

уровней

Аномалия ПС в виде 3-угольника, распол. в зоне отриц. откл.

Lпс-1,0 - 0,6.

Подошв. линия горизонт., боковая-отсутствует, кров.- наклонно-зубчатая


Таблица 17

ФАЦИЯ ВДОЛЬБЕРЕГОВЫХ РЕГРЕССИВНЫХ БАРОВ И ПРИБРЕЖНЫХ ВАЛОВ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещение

тологи-

ческая

метрическая

Линзообразно-выпуклая,

асимметрич.

Ширина - сотни меров,

единицы км.

Высота - до

10 м

Песчани-

ки мелко-

зернистые до среднезернистых

Мd-0,1-

0,25 мм.

Отсортированность хорошая.

S0 - ок. 2.

Размеры

зерен

увеличиваются

вверх по

разрезу

Косая

крупная,

пологая,

разнонапра-

вленная, переходящая

в косовол-

нистую.

Чередова-

ние косой и

косоволни-

стой слоис-

тости

Следы жиз-

недеятель-ности

морских

роющих

животных,

целые или

битые ра-

ковины.

В кровле-

остатки

вертикаль-

но стоящих стволов и корней дере-

вьев

Нижняя и

верхняя

границы

резкие. В

подошве

железистые конкреции.

Часто пе-

рекрыва-

ются мало-

мощными

прослоями

угля

Постепен-

ное выкли-

нивание в

сторону

моря. В сторону

лагуны расщепляется на от-

дельные

песчаные

прослои

Линейно

вытянутые

параллель-

но берегу

тела длиной

десятки и

сотни км

Увеличе-

ние актив-ности сре-ды седи-ментации от низкой до высо-кой и очень

высокой

(I и II

уровни)

в конце

формиро-

вания

Аномалия ПС в виде 3-угольника, расположенного в зоне отриц. откл. Lпс- 0,8 - 1,0. Подошвенная линия наклонная зубчатая, боковая от-сутств., кровельн.- гориз. прямая


Таблица 18

ФАЦИЯ БАРЬЕРНЫХ ОСТРОВОВ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещение

тологи-

ческая

метрическая

Пластообраз-но -выпуклая.

Ширина-

единицы и

десятки км,

высота – до 10 м. Обра-

зуются при

слиянии ре-

грессивных

баров и пре-

вращаются в

острова

Песчаники мелко-

и средне-

зернистые

Мd -0,15-

0,30 мм.

Отсортированность

хорошая.

S0 - 1,8 -2,2.

Слабо сце-ментиро-

ваны

Косая

пологая, от

крупной до

мелкой,

косоволни-

стая. Отдельные

прослои

горизонтальносло-истые

Морская

фауна, следы

жизнедеятельности морских роющих

животных.

В кровле

корневые

остатки

Верхняя и нижняя границы

резкие. Пе-

рекрыва-

ются мало-

мощными

углистыми

прослоями

за счет ра-

ститель-

ности

Расщепля-

ется на не-

сколько

песчаных

прослоев

в обе

стороны

Линейные

или оваль-

ные тела,

располо-

женные

параллель-

но берегу,

длиной

десятки и

сотни км

Постепенное нарас-тание активности среды

седимен-

тации от

IV-III до

II-I уров-

ней, затем ее стабили-

зация после выхода бара на по-верхность и превра-щения его

в остров

Сложная аномалия

ПС, сост. из 3-угольника и 4-угольника, распол. в зоне отриц. откл. Lпс-0,8-1,0. Кровельная линия горизонт., боковая - верт. ровная или волн., подошв.-наклон., зубчат. или рассеченная


Таблица 19

ФАЦИЯ ВДОЛЬБЕРЕГОВЫХ ПРОМОИН

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электро-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клиниван. | твенное размещение | тологи- ческая | метрическая
 | Глины серые, зе- леновато- серые с прослоями алевролитов и мелкозернистых песчаников. Встречаются зерна глауконита | Волнистая, косоволни- тая, линзо- видная, на- рушаемая взмучива- нием, мел- ким опол- занием, хо- дами роющих животных | Остатки донных организ- мов; про- слои, обогащенные морской фауной, растительным детритом | Нижняя граница резкая. Верхняя- постепен- ная | Расщепляется на тонкие песчаные прослои | Линейно вытянутые вдоль берега участки длиной десятки и сотни км | Постепен- ное уве- личение гидроди- намич. активн. вверх по разрезу: от очень низкой (V) к низкой и средней (IV и III) | Аномалия ПС в виде неправельной трапеции в зоне положительных отклонений Lпс - 0,2-0,4. Подошвенная линия горизонтнльная, боковая - вертикальная, волнистая; кровельная - наклонная


Таблица 20

ФАЦИЯ ЗАБАРОВЫХ ЛАГУН ПРИ РЕГРЕССИИ МОРСКОГО БАССЕЙНА

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клиниван.

твенное размещение

тологи-

ческая

метрическая

Линзообраз-но - вогнутая, асимметричная.

Ширина - десятки км.

Мощность-

до 4 м. Фор-

мировалась между морем и барьерным баром

Глины серые, темно-серые с прослоями черных глинистых, углей, конкрециями сидерита, пирита – в центральной части; с прослоями мелкозернистых

песчаников

в краевых частях

Волнистая,

косоволни-

стая, линзо-

видная, го-ризонтальная, часто нарушенная

ходами

роющих

животных

Эвригалин-

ная фауна

(солонова-

то-водные

пелеципо-

ды), следы вертикально стоящих

растений,

отпечатки

листьев,

растительный детрита, сле-

ды жизне-

деятельно-

сти рою-

щих животных

Нижняя

граница

резкая.

Верхняя-

постепенная с вышележа-

щими песчано-глинистыми отложениями краевых частей лагуны

Расщепля-

ется пес-

чаными

прослоями

бара. Постепенное

выклини-

вание к
берегу

Овально-

вытянутые

параллель-

но берегу

тела

площадью

десятки и

сотни кв. км

Постепен-

ное уве-личение

динамики

среды от

очень низкого

(V) к низ-

кому и

среднему

(IV и III)

уровням

Аномалия ПС в виде неправильной трапеции в зоне полож. откл. Lпс - 0,2-0,4. Подошв. линия - горизонт.,боковая-

вертик., волн.; кро-

вельн. - наклонная,

зубчатая


Таблица 21

ФАЦИЯ ЗАБАРОВЫХ ЛАГУН ПРИ ТРАНСГРЕСИИ МОРСКОГО БАССЕЙНА

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электро-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны выклинивания | твенное размещ. | тологи- ческая | метрическая
Линзообразно -вогнутая, асимметричная. Ширина десятки км. Мощность до 4 м. Формировалась меж- ду морем и барьерным баром | Глины се- рые, чер- ные с про-слоями уг-лей, кон-креций сидерита и пирита в центральной части; с прослоями мелкозернистых песчани- ков в краевых частях лагуны | Волнистая, косоволнистая, линзовидная, горизонтальная, часто нарушенная ходами роющих животных | Солонова- то-водные пелециподы, следы вертикально стоящих растений, отпечатки листьев, растительный детрит, многочисленные следы дея- тельности роющих животных | Нижняя граница резкая. Верхняя - постепен- ная с вы- шележа- щими гли- нистыми отложениями центральной части | Постепен- ное замеще-ние верхней части бара; постепенное выклинива- ние к берегу | Овальновытянутые вдоль берега тела площадью десятки и сотни кв. км | Постепенное снижение палеоди- намики от III к V уровню | Аномалия ПС в виде неправельной трапеции в зоне полож. отклон. Lпс - 0,4 - 0,2. Подошв линия на-клон., зубчатая; боковая - вертик., волнистая ; кровельная – горизонтальная


Таблица 22

ФАЦИЯ ПРОМОИН РАЗРЫВНЫХ ТЕЧЕНИЙ

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электро-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клиниван. | твенное размещение | тологи- ческая | метрическая
Линзообраз- но-вогнутая, симметрич. Ширина - сотни метров, мощность -1-2 м | Песчаники мелко- средне- зернистые Мd -0,15- 0,25 мм. Отсортированность хорошая. S0- ок.2. Встречают- ся карбо- натные конкреции. | Косая одно-направленная, часто сходящаяся. Иногда слабо заметна. | Морская фауна, широко развиты роющие формы | В подошве следы раз- мыва (гальки). Верхняя гра-ница постепенная с отложениями баров при трансгрессии, отчетливая с песчано-глинистыми отложениями лагун при регрессии | Постепен- ное замещение алевроли- тами и глинами | Линейновытянутые ветвящиеся тела площадью десятки кв. км | Стабиль- но высо- кая (II уровень) гидроди- намическая актиность среды се- димента- ции, слегка уменьшающаяся в конце | Аномалия ПС в виде 4-угольника в зоне отриц. отклон. Lпс- 0,8-0,6. Подошв. линия гориз., прямая или осложнен-ная зубч.; боковая - вертик. волн. или зубчат.; кровельная - накл. прямая зубч. или рассеченная


Таблица 23

ФАЦИЯ ГОЛОВНЫХ ЧАСТЕЙ РАЗРЫВНЫХ ТЕЧЕНИЙ

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электрометрическая
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клиниван. | твенное размещение | тологи- ческая |
Линзообраз- но-двояко- выпуклая. Ширина - единицы и десятки км. Мощность - 2-5 м | Песчани- ки мелкозернистые. Мd-0,06- 0,12 мм. Отсортированность хорошая. S0-ок.2. Обломочный материал хорошо окатан. Встреч. зерна гла- уконита | Косая разно-направленная, клино-видная | Форамини- феры и другая типично морская фауна | Верхняя и нижняя границы резкие. В подошве следы раз- мыва (ока- тыши тон- кослоистых алев- ролитов, глин) | Расщепля- ется на отдельные прослои с обеих сто- рон (дву- сторонне- зубчатое песчаное тело) | Изометрич-ные тела конусов выносов площадью сотни кв. км. Песчаные тела залегают изолиро- ванно | Постепен-ное нара- стание динами- ческой активности среды (от IV к III уровню) и после достижения высокого (II) уров- ня ее постепенный спад | Аномалия ПС в виде равнобедренного треугольника в зоне отриц. отклон. Lпс-0,6-0,8. Подошвенная и кровельная линии наклонно прямые, зубчатые или рассеченные; боковая -отсутствует


Таблица 24

ТЕРРИГЕННЫЕ ФАЦИИ МЕЛКОВОДНОГО ШЕЛЬФА

Генетические признаки |  |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс | Седимен- |  | Электро-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клинивания | твенное размещ. | тологи- ческая |  | метрическая
Линзообраз- но-выпуклая, асимметричная Ширина - сотни метров, единицы км. Высота 10-40м. Формируется на глубине 10-100 м. Отмечается групповой характер развития песчаных тел | Песчаники мелкозерн. Мd - 0,1мм Отсортированность хорошая S0 -1,8-2,2. Обломочный материал хорошо окатан. | Косая разно-направленная, чередующая-ся с горизон-тальной | Остатки донных морских организмов | Нижняя гра-ница резкая, неровная. Верхняя: а) серии отдельных линз при ограниченном поступлении песка; б) серии кулисообразно выклиненных языков при умеренном поступлении песка; в) террасовидно при обильном поступлении песка | В сторону моря посте-пенно заме-щаются гли-нистыми отложениями фации открытого моря | Овальные, линейно вытянутые кулисообр. распол. песчаные тела субперпендик. к берегов. линии площ. ед.и дес. кв. км | Динамика среды- средняя (III ур.); максимальная активность проявляется в конце формирования песчаного тела |  | Аномалия ПС в виде узкого 3-уг-ка, распол. верши-ной в зоне отриц. отклон. Lпс-0,6-0,5. Подошв. линия полого-наклон. зубч., рассеч.; боков.- отсутств.; кров.- горизонт., иногда зубчат., рассеченная


Таблица 25

КАРБОНАТНЫЕ ФАЦИИ МЕЛКОВОДНОГО ШЕЛЬФА

Генетические признаки |  |  |  |  |  |  | Палеогеогра- Геофизи-
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | фическая | ческая
поперечного сечения | Состав | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клинивания | твенное размещ. | уроченность | характе- ристика
А.Уплощенная линзообразная (биостром). Б.Линзообраз-но-выпуклая (биогерм). В.Куполовид- ная (риф). Ши-рина - сотни метров - сотни км. Высота-десятки- сотни метров | Чистый карбонатн. состав. Наличие биоморф- ных пустот. Широко развиты процессы катагенети- ческой до-ломитиза-ции. Пористость 40-50 % , неравномерно распред. внутри массива | Слоистость отсут. Зона- льность строения: ядро сложено остатками организмов в прижизнен- ном положен; склоновые обл. извест-няки, обр. при разру- шении ядра волнами; фораминиф. известняки вокруг ри- фовых по- строек | Массивы создаются колониаль- ными или нарастаю- щими орга-низмами: кораллами, иглокожими, строматопо-рами, мшан-ками, водо-рослями | Нижняя и верхняя границы - резкие | Отчетливые контакты фациальных зон в плане | 1.Овальн., округлые острова площадью сотни км2 (островные, атолловые рифы). 2.Протяж. полосовид-ные тела вдоль береговой линии дли- ной десят- ки км (береговые рифы);ты- сячи км (барьерн. рифы) | Открытое море, отсутствие речного стока. Глубина образования 20–70м. Острова, отмели, сопряженные с глу-боководными впадинами (атоллы, островные рифы). Внешний край шельфа (барьерные и береговые рифы) | Высокие со- противления и отрицательные аномалии ПС (электрометрометрический каротаж), высокие значения интенсивности НГК и низкие значения гамма-активности (радиоактивный каротаж)


Таблица 26

ФАЦИЯ ОТКРЫТОГО МОРЯ И КРУПНЫХ МОРСКИХ ЗАЛИВОВ

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространс-

Седимен-

Электрометриче-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клинивания

твенное размещение

тологи-

ческая

ческая

Пластообразно-вогнутая.

Ширина - сотни и тысячи км.

Мощность

50-200 м и

более

Глины

серые,

зеленовато-серые

монтмориллонитовые и смешан-

но-слойные (иллитмонтмориллонитовые).

Содержание алевритовых

пород -

< 10 %

Горизон-

тальная тонкая и очень тонкая, правильная или отсутствует

Морская

фауна донных пелагических животных

Нижняя граница резкая, часто в подошве залегает базальный пласт. Верхняя граница постепенная при транс-гресии (пере-крыв. карбон. отл.); отчетливая и

резкая при

регрессии

(перекрывается фацией мелководного шельфа)

Могут

содержать

прослои

песчано-

алеврито-

вых пород

мелковод-

ного

шельфа

Имеют в

плане самые разно-

образные

очертания.

Занимают

площади

морского

дна, исчи-

сляемые

сотнями и

тысячами

кв. км

Энергети-

ческие

уровни

среды се-

димента-

ции очень

низкие

(V), гидро-динамическая актив-ность

едва заметно

увеличивается

вверх или

остается

неизменной

Аномалия ПС в зоне положит. отклон.Lпс - 0-0,2. Подошв. линия гориз. прямая;

боковая - вертик. прямая или волнистая; кровельная - гориз. прямая или волнистая


Таблица 27

ФАЦИЯ НАДВОДНОЙ РАВНИНЫ ДЕЛЬТОВОГО КОМПЛЕКСА

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- | Седимен- | Электрометри-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клиниван. | твенное размещение | тологи- ческая | ческая
Линзовидно-вогнутая асимметричная для дельтовых каналов, образующих поло-гие врезы ши-риной десятки-сотни метров. Мощность 0,5-3,0 м | В дельтовых каналах –песчаник мелкозернистый, алевролитовый. Мd - 0,06-0,1мм. Отсортированность плохая. S0 > 4. В межка-нальных участках - песчано-алеврито- глинистые породы, почвы. Интенс. ожелезн. (сидерит) | Волнистая, косоволнистая, косая сход. В основании серий - ока- танные или угловатые обломки глин или алевролитов. К границам косых прослойков приурочено обилие растительного детрита. В межканальных участках - горизонтальная слоистость; комковатая текстура | Раститель-ные облом-ки стволов. Отпечатки коры дере-вьев | Нижняя граница неровная, часто со следами размыва в виде окат. глин и тон-ко-сл. але- вролитов, конкреций сидерита. В кровле прослои гипса, оже- лезн., тре- щины усы- хания - в засушливом климате, в гумидном - уголь | Расщепляется на множество песчано- алевролитовых прослоев | Песчаные тела образуют ветвящуюся сеть полос и пя-тен, расположенных субпараллельно главному руслу. Площадь -десятки и сотни кв. км | Чередование фаций прирусловых отмелей (II - III уровня) и фаций внешних и внутренних участков пойм (IV-V уровня) | Чередование 2-х типов аном. ПС: 1-в зоне отриц. откл. Lпс-0,8-0,5. Подошвенная линия горизонтально прямая; боковая - отсутствует или вертикальная волнистая; кровельная -наклоннозубчатая. 2 - в зоне полож. отклон. Lпс-0,2-0. Подошв. линия накл., зубч.; кров.- гориз. прямая


Таблица 28

ФАЦИЯ ПОДВОДНОЙ РАВНИНЫ ДЕЛЬТОВОГО КОМПЛЕКСА

Генетические признаки

Модели

Форма

Внутреннее строение

Границы

Пространст-

Седимен-

Электро-

поперечного

сечения

Грануло-

метрия

Слоистость

Органич.

остатки

Подошва,

кровля

Зоны вы-клинивания

венное размещ.

тологи-

ческая

метрическая

Линзообразно-вогнутая.

Ширина -сотни метров.

Мощность

0,5 - 0,3 м

Песчаники мелкозернистые в борозди-нах. Отсортированность

хорошая,

средняя.

S0-1,8 - 2,5. На участках между бороздинами - тонкозернистые алеврито-глинистые

породы

Косая,

косоволни-стая

Раститель-

ный детрит, редкие пелециподы.

В глинах -

следы

жизнедея-

тельности

роющих

животных

Нижняя граница имеет слабовыраженные следы размыва в виде окаты-

шей алевролитов и глин. Верхняя граница резкая с глинистыми отложениями при трансгрессии, отчетливая с

песчаником надводной части при регрессии

Расщепляется на

тонкие

песчаные

прослои

Вытянутые

линейные

полосы

субперпендикулярно к

береговой

линии

Снижение гидродинамического

уровня от

I - II к III

вверх по

разрезу

в бороздинах.

Низкий

(IV) уро-

вень на

участках

между

бороздинами

Чередование 2 типов аном.ПС.

1-в зоне отриц. откл. Lпс-0,8-0,6. Подошв.линия-гориз.; боковая- верт. волн.; кров.- горизонт.2- в зоне положит.отклон. Подошв. лин. гориз.; бок. - вертик. волнистая; кров.- накл. зубчатая


Таблица 29

ФАЦИЯ ПОДВОДНОГО СКЛОНА ДЕЛЬТОВОГО КОМПЛЕКСА

Генетические признаки |  |  |  |  |  |  | Модели
Форма | Внутреннее строение |  |  | Границы |  | Пространс- |  | Седимен- |  | Электро-
поперечного сечения | Грануло- метрия | Слоистость | Органич. остатки | Подошва, кровля | Зоны вы-клинивания | твенное размещ. |  | тологи- ческая | метрическая
Линзообразно - выпуклая, асимм. Шири-на - десятки, сотни метров, единицы км. Мощность - 40-70 м | Песчаники мелко- зернистые. Мd - 0,1-0,15мм. Отсортированность хорошая. S0 - ок.2. Небольшое развитие имеют алевроли- ты и алевритовые глины | Косая, мелкая. линзовидная | Раститель-ный детрит, редкие раковины пелеципод плохой со- хранности в глинах | Нижняя и верхняя границы резкие. В подошве наблюдаются следы размыва в виде окатышей глин | Резкая граница в сторону моря. По- степенно переходит в песчаные отложения подводной равнины | Полосо- образное располо- жение песчаного тела суб- параллель- но берего- вой линии |  | Очень высокая и высокая гидродин. активность (I и II ур.) среды во время формир. песчаного тела. Периоды ослаблен. динамич. активно- сти (до IV-V ур.) были кра- тковрем. | Аномалия ПС расположена в зоне отриц. отклонений. Lпс - 0,8-1,0. Подошв. линия горизонт.; боковая - верт. волнистая, зубчатая; кро-вельн.-горизонт.


Таблица 30

ОТЛИЧИТЕЛЬНЫЕ ОСОБЕННОСТИ СТРОЕНИЯ ОСНОВНЫХ ТИПОВ ФОРМАЦИЙ

ФОР- | Х А Р А К Т Е Р И С Т И К А
МА- ЦИИ | Скорость осадконакопления | Площадное рас-пространение | Обстановка осадконакопления | Выдержанность литологического состава | Степень литификации | Литологические особенности
Гео-син- кли-наль-ные | Значительная (десятки, пер-вые сотни метров в млн. лет) | Полосовидное распространение при значительной протяженности и небольшой ширине | Преимущественно глубоководная обстановка осадконакопления в бассейнах нормальной солености | Литологическая выдержанность пачек по простиранию; резкая изменчивость вкрест простирания структур, сопровождаемая размывом отдельных комплексов, наличием перерывов и несогласий между ними | Высокая степень катагенетических изменений вплоть до начального метаморфизма | Существенная роль подводно-оползневых образований; неболь-шая роль грубообло-мочных пород; при-месь вулканогенно-обломочного и пепло-вого материала; скуд-ность остатков макро-фауны
Пере-ход- ных зон | Максималь-ная - сотни метров в млн. лет | Ограниченные площади распространения | Широкий диапазон физико -географических об-становок как в об-ластях осадконакоп-ления, так и в облас-тях сноса обломоч-ного материала | Невыдержанность, пестрота литологического состава | Невысокая сте-пень литифика-ции, убывающая вверх по разрезу | Широкое распростране-ние грубообломочных пород; полимиктовый состав, плохая сортировка терригенного материала; много продуктов наземных вулканических извержений
Плат- фор-мен- ные | Низкая - мет-ры, первые десятки мет- ров в млн. лет | Плащеобразная (плитообразная) форма залегания при небольшой мощности | Преобладают конти-нентальные, лагунные, морские мелководные и прибрежные фации. Глубина бассейна 10-50-100 м | Пестрота литологического состава для континентальных фаций; выдержанность пачек и пластов для морских фаций | Низкая степень литификации даже для древних отложений | Хор. сортировка материала, преимущественно кварцевый состав терригенных пород для внутр. частей; полимиктовый состав и ухудшение сортировки на окраинах; незначительная роль грубообломочных пород


Таблица 31

РЯДЫ ФОРМАЦИЙ ГЕОСТРУКТУРНЫХ ЗОН

Ста- дии | Геоструктурные зоны
 | Геосинклинали |  |  | Переходные зоны |  |  | Платформы
 | Формации | Субфор- мации | Прогноз нефтегазоносности | Формации | Субформации | Прогноз нефтегазоносности | Формации | Субформа-ции | Прогноз нефтегазоносности
Заклю- чительная | Эффузивно- осадочная (наземно-вулканогенная) | Не выде- ляются | Бесперспективная | Верхняя молассо- вая | Соленосная | Бесперспективная | Красно- цветная | Не выделя- ются | Бесперспективная
 |  |  |  |  | Угленосная | Бесперспективная
 |  |  |  |  | Терригенная | Может быть газоносной
Поз- дняя | Лагунная | Соленосная | Соли могут быть флюидоупором для карбонатного и терригенного флиша | Нижняя молассо- вая | Лагунная соленосная | Бесперспективная | Морская регрессив- ная терри- генная | Лагунная соленосная | Бесперспективная
 |  |  |  |  | Паралическая угленосная | Бесперспективная
 |  |  |  |  | Ракушняковая | Может быть нефтегазоносной |  | Песчано- глинистая | Часто газоносная
 |  |  |  |  | Морская терригенная | Может быть нефтегазоносной
Сре- дняя | Флишевая | Туфогенная | Бесперспективная | Карбонатная | Рифогенная | Нефтеносная | Карбонат- ная | Гипс-доло- митовая | Бесперспективная
 |  | Карбонат- ная | Может быть нефтегазоносной |  | Битуминозная глинисто-кар- бонатная | Нефтематеринская толща |  | Рифогенная | Часто нефтегазо- носная
 |  | Терриген-ная | Может быть неф- тегазоносной |  |  |  |  | Битуминозная карбонатно-глинистая | Нефтематеринская толща
Ран- няя | Спилито-ке-ратофировая | Сланцевая (аспидная) | Бесперспективная | Карбонат- но-кремнистая | Глинисто-кремнистая сланцевая | Бесперспективная | Морская трансгрес- грессивная терригенная | Песчано- карбонат- ная | Часто нефтегазо- носная
 |  | Кремнисто-вулканогенная | Бесперспективная |  | Карбонатно- глинистая | Бесперспективная |  | Песчано- глинистая | Часто нефтегазо- носная


Таблица 32

ПРОМЫСЛОВО-ГЕОФИЗИЧЕСКАЯ ХАРАКТЕРИСТИКА ПОРОД РАЗРЕЗА

ПОРОДА | ГРАНУЛОМЕТ-РИЧЕСКАЯ ХАРАКТЕРИС-ТИКА, ОСОБЫЕ ОТЛИЧИЯ | УСЛОВ-НЫЕ ОБОЗНАЧЕНИЯ | П Р О М Ы С Л О В О - Г Е О Ф И З И Ч Е С К А Я Х А Р А К Т Е Р И С Т И К А
 |  |  | ЭЛЕКТРОКАРОТАЖ |  |  |  | РАДИОАКТИВНЫЙ КАРОТАЖ |  | АКУСТИ-ЧЕСКИЙ КАРОТАЖ | КАВЕРНО- МЕТРИЯ ( Д скв)
 |  |  | КС, Омм | ПС, мВ | ИК, мСим | МЗ, Омм | ГК, g | НГК имп/ мин | АК скорость мксек/м
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 11 | 12
ПЕСЧАНИК | Крупнозернис-тый |  | Очень высо-кие, до 100 | Глубокая отрица- тельная аномалия | Низкие | Большие приращения | Низкие | Высокие | Низкие и средние | Уменьше-ние
 | Средне- и мелко- зернистый однородный |  | Высокие, 50-70 | Средняя отрица- тельная аномалия по всей мощности | Низкие | Значительные приращения | Низкие | Высокие | Низкие и средние | Уменьше-ние
 | Мелкозернистый алевритистый |  | Средние, 10-20 | Слабая отрицатель- ная аномалия | Средние | Приращения небольшие | Низкие | Средние | Средние | Иногда уменьшение
 | Глинистый |  | Низкие | Очень слабая отрицательная аномалия | Средние | Приращения отсутствуют | Средние | Средние | Средние | Неизменно
 | С прослоями глин, алевролитов |  | Низкие и средние | Неоднородная отри-цательная аномалия | Средние | Приращения чередуются с участками без приращения | Преимущественно низкие | Преиму-щественно высокие | Низкие и средние | Неизменно
 | Известковистый плотный крепкий |  | Очень высокие до 100 и более | Слабая отрицатель-ная аномалия или отсутствует | Низкие | Высокие без приращения | Низкие | Очень высокие | Очень низкие | Неизменно
 | Известковистый с пиритом |  | Низкие | Слабая отрицательная аномалия | Очень высокие | Приращения отсутствуют | Низкие | Очень высокие | Высокие и средние | Неизменно

1

2

3

4

5

6

7

8

9

11

12

АЛЕВРОЛИТ

Однородный

Низкие и средние

Слабая отрицательная аномалия

Средние

Приращения

отсутствуют

Сред-ние

Средние

Средние

Неизменно

Песчанистый

Средние

Слабая отрицательная аномалия

Низкие,

средние

Незначитель-

ные прира-щения

Средние и выше

средних

Средние, иногда высокие

Средние

Иногда уменьше-ние

Глинистый

Низкие

Отрицательная

аномалия, чаще

отсутствует

Высокие, средние

Приращения

отсутствуют

Средние

Средние

Средние

Иногда

изменяется

ГЛИНА

Однородная

Очень низкие

Отрицательная аномалия

отсутствует

Высокие

Приращения

отсут, сопро-тивления очень низкие, полное совпадение кривых

Высокие

Очень

низкие

Низкие

Иногда увеличива-ется,

каверны

Песчанистая

Низкие и

средние

Отрицательная аномалия

отсутствует

Средние

Приращения

отсут., сопро-тивл. средн., но кривые не

совпадают

Высокие

Низкие

Средние

Неизменно

АРГИЛЛИТ

Битуминозный

Очень высокие,

до 350

Отрицательные

аномалии отсут-

ствуют, кроме тре- щиноватых разностей

Низкие

Приращения

отсут.,сопро-тивления высо-кие,полное совпадение кривых

Очень

высокие

Высокие

Высокие

Неизменно

Углистый

Высокие и

средние

Аномалия отсут-ствует, иногда

слабая

Очень

низкие

Приращения

отсут., сопро-тивления сред. и низкие, несовпадение кривых

Низкие и средние

Низкие

Высокие

Увеличива-ется до большой каверны

УГОЛЬ

Очень высокие,

100-250

Слабая отрицательная аномалия, часто отсутствует

Очень

низкие

Приращения

отсутствуют,

несовпад

Очень

низкие

Очень

низкие

Очень

высокие

Иногда очень

большие каверны